Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wysokie spalanie w astrze G

tomekb 17 Mar 2006 20:57 6399 15
  • #1 17 Mar 2006 20:57
    tomekb
    Poziom 25  

    witam
    mam problem z astrą G z silnikiem X16SZR
    1. dużo pali gazu 13 l/100km instalacja Bingo - M, wyregulowana poprawnie
    2. podczas jazdy ok. 60km/h i wyżej, gdy wrzuci sie na luz silnik gasnie, poniżej tej prędkości nie gasnie
    TECH2 wykazał tylko zakłócenia w pracy EGR
    do czego sie dobrać?
    za pomoc dziekuję
    pozdro
    T

    0 15
  • #2 17 Mar 2006 22:06
    talasiek
    Poziom 11  

    Wiele czynników odpowiada za ilość spalanego paliwa min: filtr powietrza, filtr gazu, układ zapłonowy(szczególnie przy LPG trzeba na niego zwracać uwagę,utrzymywać go w czystości i sprawności), prawidłowe ciśnienie w kołach, prawidłowy skład mieszanki(posprawdzaj czujniki temperatury i położenia przepustnicy) no i przedewszytskim jakość tankowanego paliwa/gazu!! A co do gaśniecia przyczyną może być nieszczelność w dolocie powietrza. Pozdrawiam i zyczę powodzenia ;-)

    0
  • #3 17 Mar 2006 22:10
    Anonymous
    Użytkownik usunął konto  
  • #4 17 Mar 2006 22:35
    altronik
    Poziom 14  

    jeżeli gaśnie po wyrzuceniu na luz to odwróć wlot powietrza..powinno pomóc.
    Duze spalanie może być powodem zbyt biednej mieszanki ..!

    Dodano po 1 [minuty]:

    jeżeli gaśnie po wyrzuceniu na luz to odwróć wlot powietrza..powinno pomóc.
    Duze spalanie może być powodem zbyt biednej mieszanki ..!

    0
  • #5 18 Mar 2006 13:47
    tomekb
    Poziom 25  

    była tylko informacja ze "....zakłócenia w pracy EGR..."
    wszystkie czujniki są nowe
    nie bierze "lewego" mpowietrza
    wlot jest dobrze zakryty
    a mieszanka jest ok
    junkers był ustawiany na luzie i podczas jazdy i wszystko było ok
    sonda oscyluje poprawnie
    analiza spalin na medal
    K........A juz nie mam siły do tego szmelcu

    1
  • #6 18 Mar 2006 14:15
    Slawek J
    Poziom 30  

    Nie powinno sie wyrzucac na luz gdy silnik jest zasilany LPG powyzej predkosci 60%. Zawor do czyszczenia lub wymiany.
    Pozdrawiam.

    0
  • #7 18 Mar 2006 14:47
    T/J
    Poziom 21  

    Witam
    Jeżeli na instalacji LPG masz przebieg powyżej 50tyś km to powodem dużego spalania może być zużyty parownik
    Pozdrawiam

    0
  • #8 18 Mar 2006 17:49
    tomekb
    Poziom 25  

    instalacja ma 7 miesięcy i 8 tys km
    zawór wymienię i zobacze co dalej z tym gó.........

    0
  • #9 18 Mar 2006 18:22
    Anonymous
    Użytkownik usunął konto  
  • #10 18 Mar 2006 18:48
    maras77
    Poziom 20  

    tomekb napisał:
    instalacja ma 7 miesięcy i 8 tys km
    zawór wymienię i zobacze co dalej z tym gó.........


    A palił wcześniej mniej?

    Ile wachy palił?

    Geometria zawieszenia OK?

    Bryka nie bita?

    Felgi proste?

    0
  • #11 18 Mar 2006 19:43
    tomekb
    Poziom 25  

    wszystko jest ok auto bez rysy
    ale faktycznie wcześniej palił niemało (ok10) i właśnie to mnie ciągle zastanawia

    Dodano po 53 [sekundy]:

    elektrit napisał:
    Jeżeli masz dostęp do Techa to zrób tak-funkcja "kontrola urządzenia sterującego",wybierz "kontrola zaworu EGR" i patrz na wskazania czy wartość ustawiona odpowiada oczekinanej.

    ok sprawdzę we wtorek i dam znać

    0
  • #12 18 Mar 2006 19:56
    Fenix_
    Poziom 10  

    Słuchaj sprawdź Egr wyczyśc go albo do wymiany (Mam takie zabawki nowe i tanio) tylko wiesz musiał bym mice zdjęcie bo tam były 2 rodzaje :)

    0
  • #13 18 Mar 2006 20:27
    Fisko
    Poziom 16  

    a po ile kolega ma te zabawki (EGR) ?
    interesuje mnie do silnika Z14XE

    0
  • #14 18 Mar 2006 20:27
    tomekb
    Poziom 25  

    jezeli to EGR ponosi wine za wysokie spalanie to nie mam co czekac tylko od razu go wyj.... wymienić
    dziekuję za info, wiem jaki musi tam być

    0
  • #15 26 Mar 2006 14:47
    tomekb
    Poziom 25  

    jeszcze jedna "dziwna" sprawa
    po jezdzie (ok 50 km) z wieksza prędkością ok 120-140km/h i gdy już się wjedzie do miasta silnik szarpie jakiś czas i potem sie uspakaja
    i gdy puści sie gaz na biegu podczas jazdy czuć lekkie szarpania jakby były przerwy w dostarczaniu paliwa
    tak samo jest na gazie jak i na benzynie ale na gazie jest to bardziej wyczuwalne
    sonda????????

    0