Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel kadet czary mary wszystko nowe i nie działa

18 Mar 2006 10:33 1582 15
  • Level 12  
    Witam
    Do rzeczy: silnik 1,6 na wtrysku (jednopunkt), gdy przy 2tyś dodajemy gazu auto wręcz nie przyspiesza a hamuje,totalnie nie ma mocy.
    , jest za uboga mieszanka.
    I: ciśnienie paliwa na wtrysku -ok.
    Podstawiony komp,czuj...Temperatury, cały zespół wtrysku., Przy okazji i cały system zapłonowy(przewody świece,aparat zap,, itp..)sprawdzone połączenie wszystkiego z komputerem
    I dupa. Nie działa
    Najgorsze jest to że to auto jest tak proste, że obciach się z nim męczyć.
    A mi ju ręce opadły
  • Level 32  
    jak lubisz diagnostykę podmiankową to podmień wydech,
    czy podmieniałeś lambdę?
  • Level 12  
    Pokombinuj z dolotem powietrza - objawy jakie opisałeś często występują kiedy w dolocie sa jakieś nieszczelności i slinik łapie "lewe" powietrze. A podmieniałeś czujnik położenia przepustnicy? Pozdro..
  • Level 22  
    witam
    zaślep zawór recyrkulacji spalin, i sparwdź czy napewno tłumiki są drożne! mozesz odkręcić sonde i jak bedą tłumiki zatkane to przez ostwór sondy spaliny beda wylatywac i poczujesz poprawe wtedy... jeżeli zaś nic to nie pomoze to najprawdopodobniej zawór recyrkulacji do zaslepienia....
    Pozdrawiam
  • Level 10  
    mam pytanie zawór recyrkulacji który jest to ??
  • Level 27  
    sprawdzales pamiec usterek? Ja stawiam na sonde - odepnij ja i sprawdz
  • Cars specialist
    podmieniałeś cewkę?
  • Level 2  
    sprawdz czujnik cisnienia bezwzglednego- Map-sensor
  • Level 11  
    Miałem w swojej praktyce podobny przypadek. W tym samochodzie w aparacie zapłonowym jest moduł 7 nóżkowy. Z jednej nóżki idzie sygnał do komputera. W moim przypadku moduł był właśnie uszkodzony i tego sygnału nie podawał. Po wymianie modułu wszystko wróciło do normy. Oczywiście to tylko moja sugestia, bo jeżeli wydech nie jest zapchany to co do diabła może być za przyczyna?
  • Level 16  
    witam, jezeli tak sie dzieje na goracym silniku/nie napisales/ to moze byc sonda, jezeli nie, to problem na '' osi przepustnicy'' i zostal palec rozdzielczy z kopulka, pozdrawiam Zdzislaw ps zaczalbym od palca i kopulki
  • Level 42  
    Witam!
    Sprawdź jeszcze wydatek paliwa, podłącz na przekaźniku (masz go po prawej stronie koło uszczelki klapy silnika) na stałe pompkę paliwa i sprawdź czy na POWROCIE!! jest przynajmiej pół litra paliwa w ciagu 30sek.
    Pozdrawiam!
  • Level 12  
    witam
    o widze że uzbierało sie grono znających temat

    (Rzadkość )


    okim sonda sprawna, ale komp i tak na nią nie reaguje.! I to właśnie mnie dziwi
    po sprawdzeniu- usterek brak (nie kumam)
    Dolot odpada (zwłaszcza przy zdjętej osłonie)
    Rozrząd no nie sprawdziłem (ale jest oki wyjaśnienie poniżej)
    Co do cewki podmieniali ( w poprzednim zakładzie )ale i tak na pewno jest to za uboga mieszanka bo – żeby gość odjechał dołożyłem opornik do czujnika temperatury komp stwierdza niską temp i dowala paliwka
    I zaczął śmigać (czujnik nowy).
    Ale to półśrodek
    Ja chce znać usterkę <wsciekły>