Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Komputer się wiesza. Płyta główna MSI 648MAX, Celeron 2.0 GHz.

skatto 18 Mar 2006 14:03 1226 7
  • #1 18 Mar 2006 14:03
    skatto
    Poziom 12  

    Witam!

    mam problem z kompem. a mianowiei sie wsiesza. system sie instaluje normlnie. dziala też. kiedy włączam gre lub program to sie wiesza. temperature na procku ma normalną.

    płyta główna:MSI 648MAX
    procek:celek 2.0 Ghz

    0 7
  • #2 18 Mar 2006 14:07
    bursta
    Poziom 27  

    Podaj pełną konfigurację wraz z zasilaczem, opisz czy wiesza się teraz czy od zawsze, skojarz od kiedy, może coś zmieniałeś w kompie?. Sprawdź pamięci programem Memtest.
    Wysil sie trochę, szybciej otrzymasz poradę.
    Pozdrawiam

    0
  • #3 18 Mar 2006 21:01
    skatto
    Poziom 12  

    Pełna konuracja to:
    Typ procesora Intel Celeron 4A, 2000 MHz (5 x 400)
    Płyty główna MSI 648 Max (MS-6585) (6 PCI, 1 AGP, 3 DIMM, Audio)
    Pamięć 256 MB (PC3200 DDR SDRAM)
    karta graf NVIDIA RIVA TNT2 Model 64/Model 64 Pro (32 MB)
    karta dzw. zintegrowana
    zasilacz 300w
    Wartości napięć:
    Napięcie rdzenia procesora 1.49 V
    +3.3 V 3.30 V
    +5 V 4.89 V
    +12 V 11.25 V
    -12 V -11.21 V
    -5 V -4.75 V



    temp. na procku wynosi w granicach 26-35 stopni. podczas normalnej nic sie nie dzieje w moencie instalowania lub robienia czego kolwiek po pewnym czasie. są to nowe komponety oprócz karty graf i zasilacza.

    0
  • #4 18 Mar 2006 21:08
    Damnian
    Poziom 34  

    skatto napisał:
    zasilacz 300w
    producent? model ?

    0
  • #5 18 Mar 2006 21:17
    skatto
    Poziom 12  

    tudno mi powiedzieć bo to komputer mojego kolegi. ale mi sie wydaje że to zasilacz. na płycie głównej jest wejscie na dodatkowe zasilanie procka. z zasilacza nie idzie taki kabel. ale nie jestem pewien co do tego

    0
  • #6 19 Mar 2006 09:59
    kostian
    Poziom 25  

    Nie wiem jak w tej płycie ale na innych bez dodatkowego zasilania nie powinien się odpalić.
    Jeżeli jest tam gniazdo na dodatkowe napięcie to podepnij inny zasilacz.
    Swoją drogą to ciekawe - czy bez dodatkowego zasilania komp powinien ruszyć ?

    0
  • #7 19 Mar 2006 10:36
    golasx
    Poziom 10  

    moim zdanie to karta graficzna. Mogla sie spalic. U mojego kumpla tak bylo ze w windowsie mogl se cos robic a jak juz wlaczal worda to mu sie wieszal. Nie wiem czy to napewo to ale warto sprawdzic

    0
  • #8 19 Mar 2006 13:19
    skatto
    Poziom 12  

    dla mnie też to sie wydaje dziwne. właściwie nie powinien sie uruchomic ale działa tyle że występuje te problem. zobaczymy jak na innym zasilaczu pójdzie. karta graficzna powinna byc dobra bo na starym sprzęcie działała bez zarzutu ale tez sprawdze.

    0