Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka TATRAMAT 353 - silnik nie kręci

21 Mar 2006 19:43 4057 23
  • Poziom 11  
    Witam!

    Padla mi pralaka model jak w temacie.

    Bylo tak:
    Prala, prala i nagle wybila bezpiecznik.
    Po tym silnik juz nie krecil.
    Reszta jest sprawna.

    Rozebralem troche silnik ale nie moge sie dalej dostac.

    Jak sprawdzic czy uzwojenia nie sa spalone ?
    Czy w tym silniku sa szczotki? (wydaje mi sie ze jest to silnik z kondensatorowa faza rozruchowa).
    Moze ktos wie jak podlaczyc go na krotko zeby sprawdzic ?
    A moze jeszcze inne rady?

    Ogolnie to POMOCY !

    Dolanczam zdjecie
    http://maniak.edu.ms/~bald/silnik.jpg
  • Poziom 15  
    ten silnik jest zalany przez wode- sprawdż najpierw zbiorniki wąż zasobnika jak będą wycieki to szkoda roboty przy silniku!

  • Specjalista AGD
    :arrow:bald a kondensator sprawdzałeś?
  • Specjalista AGD
    Pytałeś czy w tym silniku są szczotki.To jest silnik bez szczotkowy .Weż go skręć spowrotem tak jak był podłącz kostkę (zobacz czy nie jest wypalona).Podmień kondensator o tej samej pojemnośći.Silnika nie montuj do pralki.Po puszczeniu wody zobacz dokładnie wycieki bo na pewno są.PÓŻNIEJ WYCIĄGNIJ WNIOSKI I NAPISZ.
  • Poziom 18  
    do kolegi Zbyszeks0 - widać ze znasz sie na takich automatach - mam starago Tamata z początku lat 80tych (chyba to bardzo podobna konstrukcja) jest po kilku reanimacjach - mam taki objaw - czasem pranie po wirowaniu jest mokre - jak by pompa nie odwirowała wody.. wydaje mi sie że pompa załacza się tak jak ma i wypompowuje do końca wode - czy może być tak że poprostu sieda programator i za późno załącza pompę?.. nie mam możliwości przesiadywania przy automacie i pilnowania czy sie załaczyła pompa .
    acha pompa już jest inna - chyaba polska ale wygląda i chyba działa lepiej jak oryginał.
    Całą akcja wyglada tak ajkby woda w automacjie gdzieś zostawała podczas wirowania (tłumaczenie mojej mamy) (nie mam pojęcia gdzie woda mogłaby przeczekac wirowanie)- po wirowaniu na dole bembna czasem jest woda
    troche zakręcony opis ale chyba opisałem o co mi chodzi - byłbym wdzieczny za pomoc.
    pozdrawiam
  • Specjalista AGD
    Jeżeli twierdzisz że pompa jest bankowo dobra to sprawdz 1. czy filtr jest czysty. 2,czy wąż pompa filtr nie ma żadnych przedmiotów ,dotyczy to również węża zbiornik pompa(zapchanie-np.skarpetka).3.sprawdz węża odpływowego.Jeżeli nic nie znajdziesz to sprawdz cz sam odpływ nie jest zatkany .Najlepiej połóż węża na wannę.Ten typ pralek tak ma że jak pralka nie wypusci dobrze wody to wirówka się nie włączy.Nie martw się o programator w tych pralkach psuły się sporadycznie,Pozdrawiam.
  • Poziom 15  
    jeżeli mogę się wtrącić proponuje demontaż ścianki tylnej i sprawdzenie czy waż łączący pompę z przelotką w obudowie nie jest "skręcony"(stały numer przy TAMACIE). zwróć uwagę na prace elektrozaworu sekcja na uszlachetnianie może niedomykać się i przy wirowaniu pobiera wodę małym strumyczkiem
  • Poziom 18  
    przepraszam za troche rozmycie tematu kolegi Bald

    dzięki za wskazówki - juz raz sprawdzazłem wąż odpływowy ale nie wpadłem na to żeby sprawdzić przelotkę,i ten króciutki wężyk.
    kiedyś wpadła moneta do pompy i zatkała przelot ale tylko trochę - oparła się na ośce wirnika ;)
    miałem już tez problemy z elektrozaworem ale jak by przepuszczal to raczej woda leciałaby tez na wyłaczonym automacie - chyba ze sie myle..
    musze pprzyznać że usunąłem aluminiowy krążek z zaworu (kryza na wejsciu) jakieś kilka lat temu ;) -teraz automat szybciej pobiera wodę i nie wiem czy to tez nie powoduje problemu. wywaliłem ten krążek i nie pamiętam jakiej średnicy była w nim dziurka

    sprawdze węże i napisze co tam w nich siedzi
    pozdrawiam
  • Poziom 11  
    A czy to nie jest tak ze jak kondensatory beda padniete to silnik bedzie krecil ale po recznym wprawieniu w ruch ?

  • Specjalista AGD
    To zależy co rozumiesz za padnięte? jeśli zmniejszy pojemność to tak, ale Ty pisałeś że "wybiło bezpieczniki".
  • Poziom 11  
    No nie wiem... gdzies tak wyczytalem.

    Wymontowalem je, przynajmniej tak mi sie wydaje ze to te (2 duze kondensatory o pojemnosci 10u w lewym gornym rogu polaczone rownolegle).

    Ile takie cudenka moga kosztowac ?
  • Moderator Elektrotechnika
    Od 10zł wzwyż(zależy gdzie kupujesz)
  • Poziom 11  
    Wymienilem kondensatory, wyczyscilem styki i dalej nic.
    Dziwi mnie jednak fakt ze kazdym polozeniu programatora jest nan ich napiecie ..
    Moze to nie te ?

    Silnik raczej nie byl zalany. Poprostu tak tylko wyglada na zdjeciu.
    Przypomnialo mi sie jeszcze ze bezpieczniki strzelily podczas wirowania jesli moze to byc dodatkowy trop.
  • Specjalista AGD
    Weż ten silnik i sprawdz u mechanika co przezwaja silniki .Będziesz wtedy pewny czy nie masz uszkodzonego uzwojenia.To co widziałem na zdjęciu to dalej upieram się że ta pralka ma wycieki a o tym wdalszym ciągu nie piszesz(tylko;raczej;)
  • VIP Zasłużony dla elektroda
    Post był raportowany.
    Przeniosłem z: AGD i Systemy Grzewcze
  • Poziom 11  
    Kiedy ja wlasnei nie chce go do mechanika zanosic, bo mysle o kupnie nowej pralki i nie chce bez sensu w nia kasy ladowac.

    Chyba jednak odpuszcze ....
  • Specjalista AGD
    Takie sprawdzenie trwa kilka minut mój nawijacz silników nigdy za to nie brał od nikogo pieniędzy.A upewnisz się co do silnika.Pozdrawiam.
  • Poziom 11  
    Heh, zeby kazdy byl takim "prawym" nawijaczem silnikow :)
  • Poziom 18  
    Witam Panowie.. w Marcu pytałem was co może być z TAMATem że nie wypompowuje wody..
    rozebrałem odpływ na części pierwsze ale nie znalazłem czegoś specjalnie dziwnego - wyczyściłem i złożyłem do kupy. ... dalej nie działa
    jako że mam ostatnio mało czasu to nie obserwowałem jak to się dzieje że nie działa aż do wczoraj - nie wiem jak to wytłumaczyć:
    1. pralak ustawiona na płukanie- nabiera wody , kręci a następnie wypompowuje wodę,
    2. jak już wypompuje wodę która jest w automacie to pompa zaczyna pracować inaczej -nie ma tyle wody zeby popchać dalej - woda z węża leci małą stróżką
    3. w momencie jak automat zaczyna wirować - na dole bembna zbiera się woda a pompa mimo że się kręci to nie potrafi tej wody zaciągnąć...dalej udaje że nie ma wody do wypompowania!!!
    4. żeby pompa zaczęła pompoować wodę - trzeba na chwilę wyłaczyć pralkę (wystarczy tak żeby pompa i bemben zwolniły) lub rozszczelnić troszkę filtr wody!! - słychać jakby troche zassało powietrza i zaczyna pompować- woda leci całą średnicą rury.

    Zawsze wydawało mi się że potrafię wytłumaczyć takie zjawisko... tu nie mam pomysłów... wiem tylko tyle że nie jest to spowodowane utworzeniem sie podciśnienia w pralce (jakby sie wszystko pozatykało-odpowietrzenie, wsyop proszku) to teoretycznie mogłoby się tak stać - tak mi się wydaje)
    filtr wody jest czysty(wylotowy)
    puki co NIE mam pomysłu co to może być.. może ktoś z kolegów ma jakiś pomysł lub podobne doświadczenia

    dodam że pompa oryginalna sie spalila i założyłem nowy polski chyba odpowiednik - taki kanciaty
    nie jestem w stanie stwierdzić czy po wymianie pompy od razu zaczęły sie robić takie rzeczy

    bede wdzięczny za wszelką pomoc
    pozdrawiam :|

  • Specjalista AGD
    Witam.
    :arrow: 1robert a sprawdziłeś wąż zbiornik - filtr? , lub wąż odpływowy, czy przypadkiem nie ma w nim ponownie monety o której wcześniej pisałeś lub guzika?
  • Poziom 39  
    Kiedyś miałem podobny przypadek, spaliła mi się pompka oryginalna (w innej pralce niż Twoja) i założyłem całkiem inną. U mnie pomogło inne zamocowanie nowej pompki a co za tym idzie troche inne "ułożenie" węża doprowadzającego wodę do pompy.

    Pozdrawiam
    Adam
  • Poziom 18  
    w pierwszej kolejności sprawdziłem te węże i wydaje mi sie że są ok- miałem je całe wyciągnięte i nic w nich nie ma.
    Jeżeli chodzi o pompę to jeszcze raz sprawdzę ale wydaje mi sie że mocowania pompy i węży są dokładnie w tych samych miejscach co w oryginale - to powinno działać!! .. :(
    wydaje mi się że otwór pompy po stronie ssącej jest jakby odrobine mniejszy - to jednak nie powinno mieć wpływu.
    jedyne co da sie przestawić to kont (poziom) filtra ale on chyba nie jest taki ważny.
    zastanawia mnie to że po rozszczelnieniu filtra pompa zaciąga... - czym to może być spowodowane?? - jakby robiło się podciśnienie, albo filtr krzywo siada.. w obidowie- musze to wszystko jeszcze raz wymontować - chyba najlepiej jak pompka jest możliwie najniżej - niżej od filtra - w tamacie normalnie jest tylko jakieś 5 cm niżej- tak że woda cofająca się z węża odpływowego po wyłaczeniu pompy - wypełnia przewód łaczącey filtr z pompą tak że woda sie nie wylewa z filtra

    dzięki za dotychczasową pomoc - prosze o ewentualne dalsze sugestie!
    pozdrawiam/Robert
  • Poziom 18  
    SUKCES :)
    jeżeli chodzi o dziwy z pompką w TAMACIE to problem tkwił w takim ukształtowaniu węża biegnącego z bembna do filtra - że robił się jakby syfon :(
    Spowodowane było to prawdopodobnie zmęczeniem sprężyn na których wisi bemben.
    przesunąłem filtr w dół o jakieś 2 cm i teraz chyba wszystko ok - zobaczymy w praniu ;)

    pozdrawiam
    dzieki za pomoc
  • Poziom 39  
    Czyli to właśnie miałem na myśli.