Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez Plus 99r na ciepłym nie odpala z rozrusznika tylko na popych

27 Mar 2006 21:48 1153 6
  • Poziom 23  
    witam trafil dzis do mnie Polonez 99rok daewoo jest taki problem ze jak sie zagrzeje to nie odpali z rozrusnika tylko na popych na zimno super wszystkie podstawy zaplonu takie jak swiece ,pWN wumienili inni znawcy a auto jak zwykle trafilo do mnie .lecz specjalnie niewiem albo niemam czasu szukac .Moze jakies sugestje lub podpowiedzi prosze
  • Poziom 21  
    sprawdź przemiennik na wale (kole pasowym), miesiąc temu miałem podobną akcje tyle że na zimno nie palił a na ciepło ledwo co, z uciągu odpalał, po wymianie problem zniknął, po sekcji zwłok urypane przewody przy wejściu w obudowe czójnika
  • Poziom 25  
    Witam.Pierwszy wielki i podstawowy blad jaki robisz to proba zapalenia autka na pych.Jezeli autko ma wtrysk to NIGDY nie odpala sie go na pych.Uszkodzeniu moze ulec bardzo szybko katalizator(droga rzecz) i moze zwariowac komputer,po czym zapisze mylne dane w pamieci.Nie napisales tez jaki to wtrysk-Abimex czy juz Boscha?Bo jak sie nie myle to w 99 roku produkowali i takie i takie.Napisz tez czy oswieca ci lampka kontrolna silnika?
  • Poziom 12  
    sprawdż napięcia po włąniu stacyjki, często zdaża się w PN wypalanie styków w włączniku zapłanu. Powstaje wtedy spadek napięcia na stacyjce, bądź napięcie zanika całkiem w czasie 'kręcenia' rozrusznikiem.
  • Poziom 23  
    jest to polonez na wielopunkcie bosh kontrolka czek sie nie swieci jak chwile ostygnie to zapala
  • Poziom 21  
    tak jak ktoś powiedział może też stacyjka ale:

    tam jest jeszcze jeden myk: nie wiem skąd ścieka woda do przekażników - tych nad nogami kierowcy i załatwia albo od wtrysku albo od pompy - też kilka przypadków było.... jednak ja zaczął bym od przemiennika

    poza tym w + jeszcze nie spotkałem abimexa, a mpi i bosch mają chyba identyczne przemienniki
  • Poziom 25  
    Zgadzam sie z kolega Malek-w plusie juz nie bylo abimexa.Moja pomylka.Sorki.Piszesz ze jak silnik ostygnie,to zapala sie kontrolka silnika.A jaki blad sie wyswietla?Byles na diagnostyce?