Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Scenic nie odpala

tel12 27 Mar 2006 21:55 21259 17
  • #1 27 Mar 2006 21:55
    tel12
    Poziom 16  

    Scenic 2001r nie odpala, nie kręci rozrusznikiem. Kontrolki świecą prawidłowo. Podejrzewam immobilaizer ale nie wiem gdzie go szukać. Proszę o pomoc.

    0 17
  • #2 27 Mar 2006 22:06
    cobraa
    Poziom 27  

    a co sprawdziles skoro podejzewasz immo? czasem przyczyny sa naprawde blache

    0
  • #3 27 Mar 2006 22:11
    mkubol
    Poziom 24  

    sprawdz spróbuj podłączyć na krótko sam rozrocznik podłączając pod + akumulatura pod cewke rozrusznika. Jeżeli nie zakręci to rozrusznik padł

    0
  • #4 27 Mar 2006 22:38
    tel12
    Poziom 16  

    Stało się to parę godzin temu , już było ciemno, a brat mnie przyholował do garażu. Mam pytanie czy gdyby padł immobilajzer to by kręcił rozrusznikiem czy nie.

    1
  • #5 27 Mar 2006 23:14
    autkom

    Poziom 17  

    Gdyby padł immo, to rozrusznik kręci. Napisz jaki to silnik, rok itp. Daj szansę na podpowiedź.

    1
  • #6 27 Mar 2006 23:29
    tel12
    Poziom 16  

    Silnik to K4M 1,6 16V benzyna, 2001r.
    Autkom sugerujesz, że to rozrusznik.

    0
  • #7 28 Mar 2006 21:33
    tel12
    Poziom 16  

    Silnik dzisiaj odpalił, podejrzewam, że coś się dzieje w obwodzie zasilania rozrusznika. Czy mógłbym kogoś prosić o schemat tego obwodu? Pod maską silnika znajdują się w skrzynce bezpiecznikowej dwa przekaźniki: fioletowy-50A i czerwony-25A. Czy któryś z tych odpowiada za podawanie napięcia na rozrusznik?

    3
  • #8 02 Sty 2008 08:09
    airbag
    Poziom 12  

    szukam informacji o umiejscowieniu przekaźnika zamykającego połączenie stacyjka rozrusznik w Scenic 2001 1.6 16 v Oczywiście automat.
    Objawy jak w temacie, autko według kaprysu kręci lub nie kręci :)

    2
  • #9 02 Sty 2008 08:28
    Przemo-P21
    Poziom 16  

    Miałem podobny przypadek w zafirze b z 2005 r. - przyczyną był rozładowany akumulator - najprawdopodobniej sterownik silnika "widząc" zbyt niskie napięcie akumulatora, uniemożliwiał zadziałanie rozrusznika. Po doładowaniu akumulatora wszystko jest OK. Sprawdźcie wiec napięcie b. jałowego akumulatora (min. 12V) no i po włączeniu zapłonu - czy nadmiernie nie "siada"... może to jest przyczyną; sprawdźcie też napięcie ładowania: przy nagrzanym silniku, obrotach ok. 2000 i włączonych światłach drogowych, szyby ogrzewanej i dmuchawy na najwyższym stopniu (obciążenia kontrolne), powinno wynosić ok. 14 V. Do tej kontroli wystarczy zwykły multimetr z marketu za 15 zł ....

    0
  • #10 02 Sty 2008 08:41
    airbag
    Poziom 12  

    Ładowanie mam ok :) moje autko czasem nie zapaliło wieczorem a po mroźnej nocy na dworze odpalało bez problemu - podejrzewam że to nie problem akumulatora.

    0
  • #11 02 Sty 2008 09:21
    Przemo-P21
    Poziom 16  

    No to może kostka w stacyjce....samochód dość nowy ale nigdy nic nie wiadomo ....

    1
  • #12 02 Sty 2008 09:37
    mihu12345
    Poziom 11  

    najczesciej przyczyna takiego zachowanai jest przekaznik zalaczajacy zaplon najduje sie on przy scianie grodziowej pod maska lub moze to tez byc kostka w stacyjce mogl rowniez spasc kabel z elektromagnesu rozrusznika

    0
  • #13 02 Sty 2008 11:14
    airbag
    Poziom 12  

    Stacyjkana 99 % dobra - próba rozruchu rozpina fabryczne radio i navi czyli zapina rozruch ...
    Najbardziej martwi mnie przekaźnik Parkingu skrzynki bo nie wiem gdzie jest :)

    0
  • #14 02 Sty 2008 17:34
    Pawel wawa
    Admin grupy Samochody

    Teoretyzowanie!
    1. To,że stacyjka rozpina o niczym nie świadczy( inne styki) Koledzy napisali sprawdzić rozrusznik na krótko!

    2. Kostkę stacyjki też pominąć, sprawdzając na krótko!

    0
  • #15 02 Sty 2008 19:10
    airbag
    Poziom 12  

    Ok , zostało zakasać rękawy- dziękuję za wstępną pomoc - po naprawie wszystko opiszę

    0
  • #16 02 Sty 2008 23:34
    milejow
    Poziom 42  

    airbag napisał:
    szukam informacji o umiejscowieniu przekaźnika zamykającego połączenie stacyjka rozrusznik w Scenic 2001 1.6 16 v Oczywiście automat.
    Objawy jak w temacie, autko według kaprysu kręci lub nie kręci :)

    Zainteresuj sie pozycjonerem,zamontowany na dzwigni wybieraka trybu pracy skrzyni(zamyka obwod rozrusznika tylko na pozycji P i N)

    2
  • #17 03 Sty 2008 06:54
    airbag
    Poziom 12  

    Wskazania wyboru przełożenia na desce są poprawne....

    0
  • #18 09 Sty 2008 07:28
    airbag
    Poziom 12  

    Witam.
    Stacyjka była ok, stałe zasilanie na rozruszniku pod napięciem, na przewodzie sygnałowym pojawiało się napięcie w pozycji "start"stacyjki.
    Winny był elektromagnes rozrusznika - zrobił sobie spory skrót i nie był w stanie zazębić rozrusznika. nowy rozrusznik 160 zł. elektromagnes 60.
    Jako że stary rozrusznik wyglądał nieźle i miał prawie nietknięte szczotki wymieniłem sam elektromagnes.
    Autko jeździ :)
    Fatalny dostęp do rozrusznika - rączki podrapane :)

    0