Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Pralka ARDO A500 cały czas wypuszcza wodę

doczu 30 Mar 2006 19:19 2641 11
  • #1
    doczu
    Level 11  
    Witam.
    Mój problem polega na tym, że pralka czasami, a w zasadzie zawsze (tylko pewne zabiegi poprawiają stan rzeczy o których niżej) podczas pobierania wody od razu ją wypompowuje. Wygląda to tak, ze bęben nigdy się nie napełnia, i cykl nie idzie dalej. Zastosowałem metodę zatrzymania cyklu i przestawienia na odwirowanie - wówczas cykl dochodzi do końca, a następnie puszczałem pralkę od nowa, ale już musiałem zaczynać od innego programu, bo jesli ustawiłem na ten sam program, to cała sytuacja się powtarzała. Jeśli ustawiłem na inny program to z reguły cykl dochodził do końca. Dziś jednak zdarzyło się, że podczas płukania, woda została spuszczona, ale juz napełnić się nie dało, ponieważ znów pompa wypompowywała wodę.
    Przejrzałem forum, ale problemu podobnego do mojego nikt nie miał, stąd rozpoczynam nowy watek.
    Prosiłbym o jakies sugestie.
    Pompa ?
    Programator ?
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #2
    80arturr
    Level 18  
    Niestety programator masz do wymiany chyba że gdzieś jest zwarcie na przewodach ale to raczej się nie zdaża. Pompa jest ok.
  • Helpful post
    #3
    zayzayer
    Home appliances specialist
    Woda wypływa sama, czy wypompowuje ją pompa ?
  • #4
    doczu
    Level 11  
    zayzayer wrote:
    Woda wypływa sama, czy wypompowuje ją pompa ?

    Hmmm trudno mi to określić, ponieważ podczas pobierania jest szum wody, ale strumień nie jest zbyt wartki, więc wnioskuję, że chyba wypływa sama.
  • #5
    80arturr
    Level 18  
    O nie no myślałem że rozmawiamy poważnie i przeczytałeś choć instrukcje obsługi gdzie wyrażnie jest napisane jak powinien być zamontowany wąż odpływowy. Bo jeśli wypływa sama to poprostu jest za nisko.
  • #6
    doczu
    Level 11  
    80arturr wrote:
    O nie no myślałem że rozmawiamy poważnie i przeczytałeś choć instrukcje obsługi gdzie wyrażnie jest napisane jak powinien być zamontowany wąż odpływowy. Bo jeśli wypływa sama to po prostu jest za nisko.

    Hmmm - coś może być na rzeczy.
    Pralkę mam od 12 lat, i instrukcji nie mam już dawno. Do tej pory było ok, bo wąż był włożony do wanny, ale ostatnio robiłem w łazience remont i rura odpływowa umieszczona jest nieco niżej (na wysokości ok 25 cm) Czy to może byc za nisko ???
    Przyznam że własnie problemy pojawiły się od czasu jak pralkę ustawiłem po remoncie łazienki, ale kurcze kilkanaście prań z początku było wszystko ok.
  • #8
    doczu
    Level 11  
    robert45 wrote:
    25 cm od posadzki?

    Tak.
    I to może rzeczywiście być przyczyną, bo przeciez biorąc to na logikę, to obecnie odpływ jest poniżej bębna, więc to chyba może być to.
    Teraz puszczam własnie pranie, z wężem umieszconym wyżej i zobaczę czy to to.
  • Helpful post
    #9
    robert45
    Level 21  
    To masz przyczynę.Zdecydowanie za nisko.
  • Helpful post
    #10
    80arturr
    Level 18  
    To napewno jest to :)
  • #11
    doczu
    Level 11  
    No koledzy - chyba macie rację, bo jak na razie wszystko idzie gładko.
    Wstrzymam się jednak ze 100% stwierdzeniem do końca prania :-)

    Dodano po 1 [godziny] 12 [minuty]:

    Panowie - z tym wężem to był strzał w 10 :D
    Dzięki za pomoc i oświecenie mnie. Kurde dobrą pralkę bym chciał naprawiać.
    Temat można zamknąć.
  • #12
    robert45
    Level 21  
    temat zamykasz Ty odwieś kłódkę obok drukarki.