Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

polonez i Cb radio

janek1815 01 Kwi 2006 12:05 2888 17
  • #1 01 Kwi 2006 12:05
    janek1815
    Poziom 38  

    witam po otrzymaniu dwoch mandatow i 12 punktow za predkosc postanowilem zalozyc cb. wszystko jest ok tylko jest takie brum w radiu co bardzo przeszkadza jak pozbyc sie zakłocen. wymienilem alternator nic kable zapłonowe tez nic. radio nowe antena też SWR =1. wiec co tak zakloca. polonez caro plus `99

  • #2 01 Kwi 2006 13:18
    przeme
    Poziom 20  

    Na alternatorze powinien być kondensator przeciwzakłuceniowy jeżeli go niema to kup i zamocuj obudowa kondensatora do obudowy alternatora a kabelek który wyczodzi z kondensatora do + alternatora . Jeżeli to nie pomoże to kup filtr przeciwzakłuceniowy do radia samochodowego i podłącz radio przez filtr .

  • #3 17 Kwi 2006 14:45
    janek1815
    Poziom 38  

    Kondensator nie pomógł. Filtr trochę. Po ściagnieciu paska z alternatora tez zakłóca więc to zapłon. Wymienione kable WN więc co cewki ? Komputer chyba niemoźliwe. Od aku pociągnąłem grube 4mm kable

  • #4 17 Kwi 2006 16:04
    Sady
    VIP Zasłużony dla elektroda

    Podłącz CB pod oddzielne zasilanie (inny akumulator) i zdaj relacje.

  • #5 17 Kwi 2006 19:05
    prezes11
    Poziom 23  

    trzeba podjechac do radiowca na dostrojenie anteny koszt 10 zl

  • #6 17 Kwi 2006 20:18
    007Daniel
    Poziom 13  

    panowie spokojnie. z tego co pamietam to w plusach kondensator byl fabrycnzie montowany na alternatorze to raz. Dwa to jak kolega ma doprowadzony + i mase do radia? Jesli + jest gdzies z zapalniczki a masa z jakiegos punktu karoserii to proponowal bym pociagnac mase bezposrednio kablem z akumulatora.
    Mialem poloneza i df i zawsze problem brumienia radia w tych autkach rozwiazywalo bezposrednie wpiecie masy w akumulator (zakladajac ze radio jest w 100% sprawne)

  • #7 17 Kwi 2006 22:15
    maestro11
    Poziom 15  

    janek1815 napisał:
    Kondensator nie pomógł. Filtr trochę. Po ściagnieciu paska z alternatora tez zakłóca więc to zapłon. Wymienione kable WN więc co cewki ? Komputer chyba niemoźliwe. Od aku pociągnąłem grube 4mm kable

    Podłącz kondensator przeciwzakłóceniowy na zasilaniu cewki WN.

  • #8 09 Cze 2006 13:36
    skuti1
    Poziom 13  

    witam i jak sie sprawa zakonczyla?
    z brumieniem bo u mnie to chyba alternator zakluca i kodiorek jakis tam jest 5 uF 100V to nie malo

  • #10 10 Cze 2006 20:30
    lgy1
    Poziom 21  

    Zaiste powiadam wam tylko CB radio z filtrami NB i ANL załatwi sprawę bo inaczej to walka z wiatrakami.
    Pozdrawiam 73 !

  • #11 11 Cze 2006 11:55
    Oscar
    Poziom 12  

    Nic nie pomoże jak w samochodzie będzie choćby jeden,dobry wzmacniacz audio ,mam trzy wzmacniacze w samochodzie i baardzo duży problem z zakłóceniami z przetwornic we wzmacniaczach ,z tego co próbowałem i się dowiadywałem nie ma na to siły .Podłączałem 3 radia ,ze 4 anteny jakieś filtry i nic. Pozostałem przy Unidenie 520 , czasem odłączam wzmak od suba jest to duży monoblok , i jego przetwornica sieje najmocnej.

    Pozdrawiam.

  • #13 01 Lip 2006 19:31
    pawel0240
    Poziom 10  

    Zaklocenia pochodza na 100% od antenki. Latwo jest to sprawdzic jezeli masz wlaczone radyjko w swoim pojezdzie oczywiscie nie na chodzie, podjechac blisko innym np. polonez, łada ktory bedzie mial wloczony silnik i wtedy sam zobaczysz, ze sa to zaklocenia antenowe

  • #14 01 Lip 2006 21:11
    astra688
    Poziom 14  

    a skad ty taki swr wzialem 1,1 jest ok jak w ksiazce pisze a o 1 nie slyszalem nigdy jaka antena zamontowana magnes czy uchwyt podaj cos blizej bedziemy wtedy mysle

  • #15 02 Lip 2006 18:33
    pawel0240
    Poziom 10  

    a moze ktos ma pomysl jak wyeliminowac zaklocenia pochodzace od antenki ???

  • #16 03 Lip 2006 10:27
    Alex2
    Poziom 24  

    Od antenki, tzn. antenę masz słabą czy jak? Może kabel nie trzyma dobrze na wtykach albo gniazda poluzowane?

    Na stroniu studio24.prv.pl >> Podstawy >> podłączenie radia
    na samym dole jest trochę o antenie.

  • #17 03 Lip 2006 20:04
    pawel0240
    Poziom 10  

    niestety musze cie zmartwic poniewaz wszystko jest w porzadku, gdyz zaklocenia wpadaja nawet z innego pojazdu gdy podjezdza blisko mnie

  • #18 08 Sie 2006 08:21
    janek1815
    Poziom 38  

    u mnie zaklocenia wpadały od anteny .po jej zmianie ustało

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME