Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

wentylator chłodnicy audi B4 -cito !!!

axxx 06 Kwi 2006 20:52 1806 6
  • #1 06 Kwi 2006 20:52
    axxx
    Specjalista AGD

    Wentylator chlodnicy zastrajkował czujnik temp.sprawny wentylator sprawny bezpiecznik sprawny gdzie szukac dalej czy musze wchodzic pod deske rozdzielcza.Bardzo pilne auto zaraz odjezdza.

    0 6
  • #2 06 Kwi 2006 22:49
    faziczek_r
    Poziom 19  

    Przecież wyłącznik termiczny znajduje się na dole chłodnicy i tam trzeba zacząć szukać.

    0
  • #3 07 Kwi 2006 06:41
    axxx
    Specjalista AGD

    faziczek_r napisał:
    Przecież wyłącznik termiczny znajduje się na dole chłodnicy i tam trzeba zacząć szukać.

    Wyłacznik termiczny zwierałem na krótkoi d.....blada.

    0
  • #4 07 Kwi 2006 07:26
    mczapski
    Poziom 38  

    Dowiedz się czy jest zasilanie tegoż wentylatora. A więc jeden biegun raczej musi docierać do silnika. Następnie bezpieczniki. Nie powiem jak w AUDI ale są rozwiązania, że czujnik zwarty oznacza właśnie temperaturę niską. Dopiero rozwarcie styków czujnika powoduje załączenie wentylatora. Ma to swoje uzasadnienie.

    0
  • #5 07 Kwi 2006 08:27
    grzestv
    Poziom 28  

    Cytat:
    czujnik zwarty oznacza właśnie temperaturę niską. Dopiero rozwarcie styków czujnika powoduje załączenie wentylatora. Ma to swoje uzasadnienie.

    niestety kolego jesteś w błędzie.zwarcie styków załącza wentylator przez przekaźnik.
    proszę oto kawałek schematu:

    0
  • #6 07 Kwi 2006 13:28
    axxx
    Specjalista AGD

    I tu kolega grzestv ma racje .Nie dotarlem do tego przekaznika bo auto odjechalo ale dzisiaj bedzie drugie podejscie.
    Czy tu jest mowa o tym wysokim przekazniku?Bo nie jarze ktory to przekaznik 26 ale to chyba ten o ktorym mysle:D.

    1
  • #7 08 Kwi 2006 17:21
    axxx
    Specjalista AGD

    Usterka rozwiązana nie obyło się bez odkręcenia osłony pod deską rozdzielczą .Konkretną przyczyną było upalenie jednego z przewodów od czujnika temperatury.
    Temat uważam za zamkniety.

    0