Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Coś rozładowuje akumulator...

alan78 08 Kwi 2006 12:15 34371 13
  • #1 08 Kwi 2006 12:15
    alan78
    Poziom 12  

    Mój problem polega na tym, ze po kilkudniowym postoju samochod nie daje sie uruchomic. Mam roczny akumulator, ale przy próbie rozruchu rozrusznik nie podejmuje pracy ( rozładowany akumulator ).
    Wpinałem juz amperomierz miedzy kleme a przewod zasilania na akumulatorze celem wykrycia jakiegos dzialajacego odbiornika, zwarcia itp - bez skutku, zaden prąd nie płynie.
    Mam rozrusznik po regeneracji, sprawny alternator ( w czasie pracy napiecie 14,4V ).
    Ostatnio oddałem do reklamacji akumulator, odpowiedz byla jednoznaczna : " prosze naładowac akumulator i nie zawracac nam głowy, bo jest sprawny ".
    Zatem co moze byc przyczyna rozładowywania ? Czy mozliwe jest zeby w czasie postoju "cos" samoczynnie sie zalaczylo i pobierało prąd? ( radio itp ? ) prosze o pomoc, bo moje mozliwosci zdrowego rozsądku juz sie wyczerpują

    3 13
  • #2 08 Kwi 2006 12:20
    jomek78
    Poziom 24  

    Spróbuj tak. Jeżeli będziesz stał kilka dni wypnij akumulator.Po tym czasie podłącz go i jeżeli zakręci, masz coś z instalacją. Jeżeli będzie martwy to znaczy że nie trzyma pojemności. Wtedy to juz inna rozmowa.pozdrawiam jomek

    1
  • #3 08 Kwi 2006 12:22
    PICIA
    Poziom 33  

    podaj nam nazwę akumulatora-firmę ..bo moze się okazać zże wszystko jasne :D

    2
  • #4 08 Kwi 2006 16:40
    Sławek62
    Poziom 17  

    Jeśli wszystko jest tak jak opisałeś to na 100% walnięty jest akumulator.Dla pewności zrób tak jak radził kol.jomek 78.[/b]

    2
  • #5 08 Kwi 2006 22:04
    alan78
    Poziom 12  

    Dodam jeszcze, ze akumulator to Centra 43Ah kupiony 14 miesiecy temu ( gwarancja 24 miesiace ). Natomiast samochod to Corsa B z 98 roku
    ( silnik 1,0 ). Przed ostatnim nieudanym odpaleniem, zmierzylem napiecie na klemach - wynosilo dokladnie 9,73V . Zrobie tak jak mowicie, po naladowaniu odepne kleme na kilka dni i wtedy zaobserwuje. Jesli mimo to aku sie rozladuje - doslownie "rzuce nim przez szybe do sklepu ":|

    2
  • #6 09 Kwi 2006 10:09
    Jerry 2
    Poziom 11  

    sprawdż lampkę oświetlenia bagażnika może pali się cały czas

    3
  • #7 09 Kwi 2006 10:26
    pkhenr
    Poziom 32  

    czy masz ładowanie -bo nie zawsze kontrolka od ładowania świeci a nie ma ładowania - aku jest wiecznie niedoładowany-dlatego jak pojedzisz kilka dni to mu słabo --Naładuj aku .sprawdź czy masz 14.3 V nie może być 13,6v np.---- może to trochę wyjaśni

    2
  • #8 09 Kwi 2006 10:29
    piotrekp
    Poziom 11  

    jeśli możesz pożycz od kogoś akumulator i zrób tak samo jak ze swoim, możliwe że akumulator został ciężko potraktowany przez mrozy tej zimy,
    sprawdź też czy górna powierzchnia aku jest czysta i sucha,

    piszesz że mierzyłeś i nie pobiera prądu, jednak coś tam szczątkowo na ogół powinien pobierać tym bardziej jeśli masz np. radio, immobilizer itp.,
    sprawdż jeszcze raz uważając na biegunowość miernika

    2
  • #9 09 Kwi 2006 14:14
    Andre73
    Poziom 11  

    Akumulator ołowiowy gdy napięcie w stanie jałowym ma niższe od 10,5 V to jest tylko do wyrzucenia. Miałem kiedyś taki akumulator , który się normalnie dał nałdować. Napięcie ładowania pod prostownikiem zewnętrznym ustalało się na poziomie około 15 V. A pod elektryką samochodu potrafił "kręcić" tylko przez pół minuty. Okazało się, że zachowywał się jak akumulator 10 Ah.
    Mam komputerową ładowarkę, która przy ładowaniu pokazuje wszelkie parametry ładowania a po naładowaniu rzeczywista pojemność i ona zmierzyła mu pojemność na około 10 Ah.

    0
  • #10 09 Kwi 2006 15:25
    wjmarcia
    Poziom 13  

    Jakiś prąd musi płynąć na postoju, w granicy kilkunastu mA, może na amperomierzu miałeś ustawiony za duży zakres i dlatego nic nie pokazał, spróbuj ponownie zmierzyć.

    1
  • #11 10 Kwi 2006 23:56
    Mario.M
    Poziom 19  

    Niektóre radia rozładowywują akumlator gdy mają podłączone dwa plusy, muszą mieć drugi plus po stacyjce. Co do prądu to jakiś musi pobierać, około 10 - 15mA.

    1
  • #12 11 Kwi 2006 18:21
    alan78
    Poziom 12  

    Chyba sprawa sie wyjasnia... samochod stoi 3 dzien bez ruchu ze zdjeta klema - napiecie na aku wynosi 13,2V. Sklaniam sie wiec w strone instalacji elektrycznej. Przed chwila wpinalem amperomierz miedzy odpieta kleme a biegun akumulatora i oto co zaobserwowalem:
    Po zamknieciu obwodu przez miernik zapala sie wyswietlacz tzw. TID
    ( godzina, temperatura itp ) miernik pokazuje wtedy prad 0,37A. Po uplywie dokladnie dwoch minut wyswietlacz gasnie a prad spada do 30 mA. Takie cos ma chyba kazdy OPEL.
    Moja ciekawosc zawiodla mnie dalej..
    Otoz przypomnialem sobie, ze jakis czas temu "elektryk" zamontowal mi malutki ukladzik dwoch przekaznikow w obwodzie pompki paliwa - taki rodzaj zabezpieczenia przed kradzieza.
    Uklad dzialal w ten sposob, ze zamykal obwod pompki w momencie gdy w okreslonym miejscu przylozylem magnes (pod plastikowym elementem wnetrza ukryty jest kontaktron). Co tez zrobilem teraz i ku mojemu zdziwieniu miernik pokazal wtedy 0,32A...czy to mozliwe zeby cewka przekaznika pobierala az tak duzy prad ?? Jedno wiem na pewno - wizyta u tego elektryka nie bedzie dla niego miła...

    2
  • #13 11 Kwi 2006 18:44
    dual
    Poziom 21  

    Wnioski co do rozładowywania przez cewkę przekaźnika są prawidłowe . Taki prąd jak piszesz jest możliwy , a wyliczona oporność cewki wynosiłaby 37,5 Ohm . Elektryk "fachowiec" myślał dobrze lecz podpięcie stykow zwierających obwod pompy powinien zrobić rewersyjnie czyli załączane prądem cewki , ale włączanej po stronie kluczyka i szeregowo z kontaktronem . Wtedy na postoju , po wyłączeniu kluczyka przez cewkę nie płynie żaden prąd natomiast po włączeniu silnika płynący prąd 0,32A nie ma żadnego znaczenia .

    0
  • #14 26 Kwi 2006 15:10
    alan78
    Poziom 12  

    Dziekuje wszystkim za wypowiedzi i sugestie. Problem wydaje sie byc rozwiazany. Usterka dawala w kosc przez okolo 4 miesiecy, kilka razy rozladowalo mi akumulator niemal doszczetnie:| teraz wiem ze nawet najmniejszy odbiornik pozostawiony na kilka dni staje sie "groźny".

    1