Elektroda.pl
Elektroda.pl
X
Montersi
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Centrala Satel ca-6 p

aleks 44 15 Kwi 2006 12:36 2443 11
  • #1 15 Kwi 2006 12:36
    aleks 44
    Poziom 2  

    Od miesiaca jestem posiadaczem tej centrali,podlaczonej do monitoringu (powiadamianie telef.).Chodzila OK.,ale dzisiaj kilka razy wlaczyl sie alarm ,mimo ze nie byl wczesniej uzbrojony. Jestem w kropce ,bo nie znam przyczyny,a gosc ktory mi to montowal,gdzies przepadl.Moze Ktos Forum mial taki przypadk i doradzi mi,co powinienem zrobic.Czasem jak gdzies wyjde ,nie chce zeby sasiedzi narzekali na wlaczajacy sie alarm:D

    0 11
  • Montersi
  • #2 15 Kwi 2006 12:58
    kordzio
    Poziom 18  

    witam
    naciśnij i dłużej przytrzymaj klawisz 5 w instrukcji użytkownika znajdziesz znaczenie diod które wtedy świecą lub migają na manipulatorze lub napisz która jak .wydaje mi się jednak że to chyba załącza sie alarm sabotażowy i male prawdopodobieństwo abyś sam sobie poradził zostaje jeszcze wyłączenie centraki całkowicie
    pozdrawiam
    kordzio

    0
  • Montersi
  • #3 15 Kwi 2006 13:16
    Andrzej Stachurski
    Poziom 20  

    Tak jak napisał przedmówca musisz sprawdzić pamięć alarmów. Potem możesz zablokować linię która alarmowała (też mi się wydaje że może to być sabotaż), ale trzeba będzie tak robić za każdym rozbrojeniem systemu - blokada się kasuje po rozbrojeniu. Możesz też spróbować wyprogramować linię - pomogę krok po kroku - ale musisz znać kod instalatora.

    Przypomnij też sobie czy nie robiłeś w obiekcie czegoś co mogło uszkodzić obwód sabotażowy: np sprzątałeś kurze i uderzyłeś czymś w jakąś czujkę, robiłeś coś przy elewacji i uderzyłeś sygnalizator, może coś przy klawiaturze.
    Dobrze by było dla lepszej diagnozy abyś napisał jakie diody świecą się na klawiaturze

    0
  • #4 15 Kwi 2006 16:12
    aleks 44
    Poziom 2  

    Dzieki za odpowiedzi,juz chyba usterka zostala usunieta.Okazalo sie ze alarm sie wlaczal,jezeli we wszystkich pomieszczeniach rownoczenie panowal ruch(mimo,ze alarm nie byl uzbrojony).Dopiero zdjecie wszystkich czujek i (chyba) dokrecanie przewodow ,dalo efekt,ze teraz wyje tylko przy uzbrojonym alarmie.
    Dziekuje za pomoc

    Wesołych

    Dodano po 1 [minuty]:

    Chcialem powiedziec

    Wesołych Świąt

    0
  • #5 15 Kwi 2006 20:16
    pkhenr
    Poziom 32  

    alarm nieuzbrojony włącza się tylko z powodu sabotażu- czyli przecięty kabel .odpadający kogut lub szyfrator-jeszcze nie widziałem żeby włączył się od ruchu we wszystkich pomieszczeniach chyba że trwały bez przerwy (przez czas dłuższy niż maksymalny czas naruszeń ) i nawet wtedy nie wiem czy to możliwe

    0
  • #6 15 Kwi 2006 20:42
    kasprzyk
    Specjalista elektryk

    aleks 44 napisał:
    Dzieki za odpowiedzi,juz chyba usterka zostala usunieta.Okazalo sie ze alarm sie wlaczal,jezeli we wszystkich pomieszczeniach rownoczenie panowal ruch(mimo,ze alarm nie byl uzbrojony).Dopiero zdjecie wszystkich czujek i (chyba) dokrecanie przewodow ,dalo efekt,ze teraz wyje tylko przy uzbrojonym alarmie.
    Dziekuje za pomoc



    Witam

    Tak - możliwe, że któryś z przewodów był słabo dokręcony lub - co się zdarza - źle wpięty (za stykiem dociskowym) nawet delikatne wstrząsy mogły aktywować sabotaż w centrali.

    Pzdr

    0
  • #7 15 Kwi 2006 21:05
    aleks 44
    Poziom 2  

    przyznam, ze nie wiem dlaczego,dla mnie tez to jest dziwne ,ze wlaczyl sie ,bez powodu,nie uzbrojony.Do wczoraj w mieszkaniu byly tylko dwie osoby,od dzis cztery i alarm sie wlaczyl ,w chwili jak kazdy byl w innym pomieszczeniu.Jestem pewien ,ze nikt nie dotykal czujek.Instalator ,ktory mi to montowal i potem przyjechal,powiedzial,(po sprawdzeniu),ze w jednej z czujek (jezeli dobrze zrozumialem) byl slabo przykrecony przewod.Teraz jestesmy tez w czworke,jak na razie nic sie nie dzieje i oby juz tak zostalo.Centralke,sygnalizator,manipulator,sprawdzil wczesniej,(przed czujkami)bo tez twierdzil,ze tu powienien byc jakis blad,ale jak zrobilismy ruch we wszystkich pomieszczeniach to zaczelo wyc,potem okazalo sie, ze jednak w czujce.
    pozdr.:D

    0
  • #8 16 Kwi 2006 10:54
    jarek1
    Poziom 27  

    Moim skromnym zdaniem była źle podłączona czujka i instalator sie do tego nie przyzna .U mnie kiedyś też pracownik tez trzy razy programował centarle bo dzialo sie podobnie i okazało się że pomylił złącza i źle podłączył czujnik . Tak że nie wierzę w źle dokręcony kabelek

    0
  • #9 16 Kwi 2006 12:03
    humek
    Poziom 32  

    Ilosc osób które sie poruszaja w pomieszczeniach nie uzbrojonego systemu alarmowego nie ma znaczenia . Dopiero po uzbrojeniu system zaczyna czuwac w/g zaprogramowanych przez instalatora mozliwosci. O ile pamietam nie da sie zablokowac linii sabotazowej z poziomu mozliwosci uzytkownika, kazda inna tak ale nie sabotazową.popieram siew z przedmówca ze instalatorowi było głupio za puszczona "fuchę" -brak dobrego styku przewodu w listwie zaciskowej lub niedokładne załozenie obudowy czujnika tak ze na "skraju załączenia " był mikrowyłącznik sabotażowy.Dosyć czesto poprawiam systemy alarmowe po "niechlujnych " instalatorach to nie wina wiadomosci i umiejetnosci lecz zakodowane wczesniej NIECHLUJSTWO! To bardzo czesta przyczyna problemów!Napisałes ze ten co montował to sie gdzies zapodział??? hi to do kogo sie zwróciłes i chciałes mu powierzyć swoje mienie by Ci zainstalował system chroniacy je? Uwazam ze zawsze trzeba rozmawiac z powazna firma instalatorska istniejaca dosyć długo na rynku i posiadajaca dobre referencje od poważnych klientów.Od tego zalezy jakby nie było Twoje mienie.Pozdrawiam serdecznie.
    '











    '

    0
  • #10 16 Kwi 2006 22:06
    aleks 44
    Poziom 2  

    Dziekuje Wam bardzo za odpowiedzi.Dzisiaj przez caly dzien byl spokoj i nic sie nie wlaczylo,wiec mam cicha nadzieje ze usterka zostala usunieta.
    Jesli chodzi o starannosc wykonania ,to zgodze sie ,ze wina instalatora,jeden montowal czujki,drugi centralke i reszte (robili razem).To ,ze instalator gdzies sie zapodzial,to dlatego ,ze nasza tel.kom.nie wszedzie ma zasieg,a mnie czas naglil,bo wylo w bloku jak diabli,dlatego poprosilem Was o pomoc.Sam nie znam sie na tym ,dlatego nie potrafie stwierdzic gdzie tkwil blad,ale najwazniejsze ze chyba juz bedzie dobrze.
    Pozdrawiam aleks

    0
  • #11 17 Kwi 2006 12:10
    jarek1
    Poziom 27  

    Zawsze alarm możesz skasować swoim hasłem

    0
  • #12 26 Kwi 2006 11:27
    hefid
    VIP Zasłużony dla elektroda

    Post był raportowany. Zamknąłem.

    0