Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Czujnik ciśnienia oleju VW T4

AWawa 17 Kwi 2006 22:44 7609 5
  • #1 17 Kwi 2006 22:44
    AWawa
    Poziom 10  

    Witam, Od kilku tygodni denerwuje mnie błyskająca lampka ciśnienia oleju. w VW T4. Dzieje się to sporadycznie i wygląda raczej na "elektrykę" jakieś zwieranie przewodów.Przez jakiś czas było równoczesne miganie kontrolki ładowania .Luźny i postrzępiony przewód wymieniłem i było ok .Dziś znów zamigało-mrzyło.miganie nie ma charakteru ciągłego. Wymieniłem również zestaw wskaźników na nowy.Nic nie pomogło.
    Prawdopodobnie zwieranie przewodu lub czujnik/i.
    Proszę o jakieś sugestie.

    1 5
  • #2 17 Kwi 2006 22:58
    konuslivego2.pl
    Poziom 10  

    Witam nie wiem jaki masz tam motor a mysle ze 1.9 TDI najprawdopodobniej jest to wina czujnika tego ktory znajduje sie w podstawie filtra oleju taki z jednym pinem mialem taki sam przypadek w golfie 4 1.9 TDI ale w zaleznosci od typu silnika moze to byc czujnik w misce olejowej. Pozdrawiam

    1
  • #3 17 Kwi 2006 23:05
    AWawa
    Poziom 10  

    Witam, Silnik w autku ma 2,4l diesel.
    W obecnej chwili też stawiam raczej na któryś z czujników.
    Jeszcze nie robiłem pomiaru ciśnienia dodatkowe koszta, ale skoro raz jest dobrze a raz źle to wykluczam samonaprawienie...:D
    Nie wybieram się do autoryzowanego serwisu ponieważ ato nie jest firmowe:D.Odwiedziłem kilku elektryków i każdy ma inne zdanie, ale robić im się nie chce ..bo to błacha sprawa i kaski mało..a poszukać trzeba.najgorsze jest to że po wymianie uszkodzonego kabelka od alternatora przez dwa dni problemu z miganiem diody ciśnienia nie miałem

    0
  • #4 18 Kwi 2006 10:08
    oshi
    Poziom 14  

    Alternator odgrywa tu dużą rolę; choć rozsądek wskazuje na czujniki ja stawiałbym na alternator.

    1
  • #5 18 Kwi 2006 11:04
    nojer
    Poziom 14  

    Witaj
    Na początek sprawdziłbym tak jak kolega pisze wyżej alternator, chodzi mi o jego połączenia. Jeśli to nie wina alternatora to sprawdź przewód od czujnika oleju czy nie jest luźny ani nigdzie przerwany jeśli to terz nie to, to sprawdź rezystancje czujnika oleju być może masz czujnik do wymiany. Pozdrawiam

    0
  • #6 21 Kwi 2006 11:53
    AWawa
    Poziom 10  

    Witam,
    Zakupiłem dwa czujniki temp..z czego jeden był uszkodzony:cry::!:(made in Italy).Potrzebna była wymiana tylko jednego i usterka zniknęła.:D
    Dzięki za cenne podpowiedzi.
    Koszt usunięcia usterki..2 czujniki temp 30 PLN , wymiana 40 PLN =70 PLN
    Pozdrawiam,

    0
  Szukaj w 5mln produktów