Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Blaupunkt Hamburg gubi fale radiowe

18 Apr 2006 17:33 2042 5
  • Level 19  
    Ale to nie wszystko. Owszem jak jade to radio gubi fale i nie wiem co z tym można zrobić. Poza tym jest pojawiający sie problem z kodem. Gdy samochód stoi kodu nie ma. Ale gdy odpalę samochód i alternator zacznie doładowywać baterię i chcę włączyć radio kod sie pojawia. To bardzo dziwne i nie bardzo wiem jak to ugryzć.
    Czy Twoje urządzenia IoT są bezpieczne? [Webinar 22.06.2021, g.9.00]. Zarejestruj się za darmo
  • User removed account  
  • Level 19  
    Edward Kręcik wrote:
    Zanikające fale-mały sygnał z anteny-przedzwoń antenę! sprawdż xczy nie ma wzmacniacza podaj napięcie-jeżeli jest.
    Ginące wyłączanie-sprawdż prawidłowe podłączenie odbiornika -zasilanie.
    /plusy/


    Co do kodu to był zimny lut. Co do styków zasilania przeczyszczone i jest już lepiej. A co znaczy "przedzwoń antenę!" (brak wzmacniacza)
  • User removed account  
  • Level 19  
    Edward Kręcik wrote:
    tz.czy po połączeniu stopki anteny -met nakrętka.zbolcem wtyku - miernika zamyka się obwód i miernik potwierdza sygnałem,przy okazji sprawdż czy antena nie ma zwarcia z masą auta !


    Przejście sygnału w antenie jest, sprawdzę jeszcze tylko czy nie ma zwarcia, i jak będę cos wiedział dalej bdę pytał.

    Okazało sie ze na antenie jest zwarcie po między ekranem a sygnałem. Trzeba to sprawdzac wcześniej!!!
  • Level 19  
    To była uszkodzona antena, oczywiście zimny lut też.