Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem ABS Honda Accord 1993r

rafal316 21 Kwi 2006 10:34 4682 7
  • #1 21 Kwi 2006 10:34
    rafal316
    Poziom 13  

    Honda Accord 1993r ,F20Z1,CC7
    Problem dotyczy ABS-u - po prostu nie działa
    Jest tak, po uruchomieniu silnika kontrolka ABS gaśnie następnie po przejechaniu kilkunastu metrów zapala się i jest kicha.
    Samodiagnostyka wyświetla kod-1(błąd silnika pompy),wszystkie bezpieczniki są sprawne,wszystkie czujniki przy kołach są sprawne(omowo),płyn na max,silnik pompy po zwarciu na krótko przekaźnika pracuje,przekaźnik jest sprawny,przewód sterujący przekaźnik pompy pomiędzy sterownikiem a przekaźnikiem jest ok,sterownik jest sprawny (podmieniałem na inny)

  • #3 21 Kwi 2006 10:46
    rafal316
    Poziom 13  

    Pewnie i działał,jak kupiłem samochód to już nie działał.

    Dodano po 1 [minuty]:

    Pewnie i działał,jak kupiłem samochód to już nie działał.

  • #4 21 Kwi 2006 10:52
    papa10
    Poziom 14  

    Pierścienie do czujniów ABS (te na piastach) mogą być inne, w japończykach potrawią wykombinować kilka typów w ciągu roku. Miałem to w jednym Legendzie gryzłem 4dni. Jeżeli się da to otczytaj numery z czujników, i pierścieni później do ASO to ci sprawdzą czy są od tego sprzęta .

  • #5 21 Kwi 2006 12:48
    Usunięty
  • #6 21 Kwi 2006 13:47
    rafal316
    Poziom 13  

    Z zaworem już troche walczyłem ale mucze jeszcze sprwadzić jak się zachowuje przy niskim ciśnieniu.
    Natomiast najbardziej mnie zastanawia dlaczego błąd wywala dopiero po przejechaniu kilkudziesięciu metrów (bez hamowania).

  • #7 21 Kwi 2006 14:02
    papa10
    Poziom 14  

    Jak pisałem poprzednio może być problem z pierścieniami, po zapaleniu sterownik przeprowadza samodiagnozę odczyty z czujników będą ok, a jak zaczną się kręcić kółka może dostać bezsensowne informacje i wyłącza ABS, w oplu miałem raz pęknięty i efekt był podobny do tego co opisujesz

  • #8 21 Kwi 2006 14:19
    Usunięty
 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME