Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

fabryczne radio blaupunkt + zmieniarka - help

xiffix 21 Kwi 2006 14:36 1912 4
  • #1 21 Kwi 2006 14:36
    xiffix
    Poziom 2  

    Witam, nowy jestem a juz problem mam ;] tz. przechodze do rzeczy.

    Mam fiata albea 2002 rok z fabrycznie zamontowanym radiem blaupunkta, radyjko oczywiscie z kodem,ktory dostalem razem z samochodem. Postanowilem zakupic zmieniarke IDC A09 niby dedykowana do tego radia, wszystko pieknie, podłączam, zasilanie jest, podświetla sie na czerwono ( podobno na zielono jak jest CD, a czerowno jak nie ma ) i problem jest w tym:
    ze po wybraniu opcji CD z poziomu radia pojawia sie napis CDC WAIT, wyglada to tak, że nie może sie do konca zintegrowac z radiem.
    Dzwoniłem do osoby od ktorej kupiłem przedmiot, ta natomiast mówi ze mam wylaczyc radio z zasilania na max. 1 dobe, wpisac ponownie kod i zmieniarka sie przystojuje. Ja oczywiscie to zrobiłem i nic. ;( ciagle to samo.

    Czy każda zmieniarka ma swoj kod jakis ? i jeśli współpracowała poprzednio z radiem kodowanym to moze pamieta teraz tamten kod a nie mój ? No i czy mozna jakos to rozkodować ?

    Prosze o pomoc.

  • #2 21 Kwi 2006 19:22
    TYTUS...
    Poziom 32  

    Dostosuj sie do tego co pisze czyli WAIT. Sprzęt zostaw włączony cały a potem wpisz kodzik. Cóz sprzedawca nie opisał pewnie do końca prawdy o tej zmieniarce wiec z komentarzem sie wstrzymaj.

  • #3 21 Kwi 2006 23:03
    xiffix
    Poziom 2  

    no zrobie tak jutro,, jesli juz poczekam i bede mogl wpisac kod, to skad go wziac ? bo nic takiego nie dostalem do zmieniarki,,czy moze moj kod radia wystarczy wpisac ??

  • #4 22 Kwi 2006 20:53
    xiffix
    Poziom 2  

    po czekaniu ok 30 minut w pozycji CDC WAIT wyłacza mi sie radio i nic dalej ;) pomoze ktos ?

  • #5 12 Wrz 2006 15:28
    aaazibi
    Poziom 11  

    Ahoj. Ja mam podobny problem, u mnie raidio wogóle nie widzi zmieniarki

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME