Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Luna 385A nie wylewa wody...

DJ Volt 22 Kwi 2006 22:12 1212 6
  • #1 22 Kwi 2006 22:12
    DJ Volt
    Poziom 25  

    Pralka wogóle nie wylewa wody na żadnym programie. Wiruje, ale nie wylewa wody. Czego to może być przyczyną?

    Pisownia!
    skryn

    0 6
  • Pomocny post
    #2 22 Kwi 2006 22:13
    Paw_el

    Specjalista AGD

    Witam.
    Zablokowana pompka.

    0
  • Pomocny post
    #3 22 Kwi 2006 22:30
    bolczyk13
    Poziom 18  

    Sprawdź najpierw filtr czy nie jest zapchany, pomkę czy działa . Jeżeli z tym jest ok to sprawdź drożność węży wraz z wężem odpływowym.
    Pozdrawiam

    0
  • Pomocny post
    #4 22 Kwi 2006 22:31
    PS 663S BIO
    Poziom 31  

    DJ Volt napisał:
    Wiruje, ale nie wylewa wody.


    Jedno jest sprzeczne z drugim. Nie może nie wylewać wody i wirować! Chyba że po drobnej przeróbce instalacji elektrycznej ale ja nic o tym nie wiem :?

    Skłaniam się ku zatkanym filtrze, zatkanym wężu idącym do filtra, spalonej lub zablokowanej pompce :)

    0
  • #5 22 Kwi 2006 23:01
    DJ Volt
    Poziom 25  

    Z tym wirowaniem chodziło o to, że po praniu i odpompowaniu wody, resztki wypływały jeszcze podczas wirowania, a teraz wogóle nie leci, czyli nie odpompowuje, ani nie cieknie podczas wirowania :).

    Luna 385A nie wylewa wody...
    skryn

    0
  • #6 22 Kwi 2006 23:24
    bolczyk13
    Poziom 18  

    Jeżeli po praniu woda zostaje odpompowana tzn. że pompka jest dobra. W takim przypadku coś jest zapchane. Patrz posty powyżej.
    pozdrawiam

    0
  • #7 23 Kwi 2006 12:30
    DJ Volt
    Poziom 25  

    Rzeczywiście problemem była pompka, dokładniej była zatarta. Dziękuję za pomoc :).

    0