Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opentel 3500f - Brak obrazu.

kaszubek14 23 Apr 2006 15:16 1590 8
  • #1
    kaszubek14
    Level 14  
    Mam w domu tuner Opentel 3500f... Czasze mam ustawioną na Hotbird. Ale jest problem z wyswietlaniem kanałów, bo nie chca się wyswietlać. A przed tem ładnie wszystko chodziło... Jak wejde w ustawienia tunera, w opcje wyszukiwania to jest takie cos....
    Satelita: Hotbird 1-5
    Moc LNB: Włączona
    Typ LNB: Uniwersalny
    Wysoki LNB: 10600
    Niski LNB: 9750
    Wyszukiwanie s: Wyłączony
    Opcje wyszukiwania: All
    Diseqc 1.0: Port 2
    Silnik: Wyłaczony

    Może mi ktoś pomóc, Moze mam coś w ustawieniach źle zrobione, albo cos sie przestawiło....
  • #2
    lex00
    Level 26  
    Możliwe że masz źle ustawione porty diseq np. po wgraniu listy kanałów.
  • #3
    kaszubek14
    Level 14  
    A ja mam tylko antene podłaczoną do tunera czyli musze wyłączyc tego Diseqc i zrobic od nowa wgrywanie listy kanałów....
  • #4
    lex00
    Level 26  
    Wystarczy że ustawisz port diseq.
  • #5
    kaszubek14
    Level 14  
    Ale ja nie mam tego Diseqc... Czyli mam go wyłączyc....
  • #6
    MieteX 2005
    Level 15  
    kaszubek14 wrote:
    Ale ja nie mam tego Diseqc... Czyli mam go wyłączyc....


    Quote:
    Diseqc 1.0: Port 2


    Ustaw na None, albo brak zależne od posiadanego softu
  • #7
    kaszubek14
    Level 14  
    Ustawiłem tak, zrobiłem Diseqc - brak... Wyszukałem jeszcze raz programy. Z polskich działa VIVA Polska ale takie programy jak TV Polonia nie chodza, dlaczego????
  • #8
    MieteX 2005
    Level 15  
    kaszubek14 wrote:
    Ustawiłem tak, zrobiłem Diseqc - brak... Wyszukałem jeszcze raz programy. Z polskich działa VIVA Polska ale takie programy jak TV Polonia nie chodza, dlaczego????


    Zmiana częstotliwości z 11513 na 11488 reszta parametrów bez zmian

    Orginał na http://skysunsat.pl/

    Oto pełne zestawienie przenosin HB 1 --> HB 7A:

    tp. 1 - 11.221H --> 11.219H (SKY Italia)
    tp. 2 - 11.242V --> 11.240V (Eutelsat)
    tp. 3 - 11.262H --> 11.258H (aktualnie wyłączony)
    tp. 4 - 11.283V --> 11.278V (Cyfra+)
    tp. 5 - 11.304H --> 11.296H (Telespazio)
    tp. 6 - 11.324V --> 11.317V (TV 5 Monde Europe - analog)
    tp. 7 - 11.345H --> 11.334H (Mediaset/Dfree)
    tp. 8 - 11.366V --> 11.355V (EuroNews - analog)
    tp. 9 - 11.387H --> 11.373H (Mediaset/Dfree)
    tp. 10 - 11.408V --> 11.393V (Grupa ITI/TVN)
    tp. 11 - 11.428H --> 11.411H (aktualnie wyłączony)
    tp. 12 - 11.449V --> 11.432V (Mediaset/Dfree)
    tp. 13 - 11.471H --> 11.449H (aktualnie wyłączony)
    tp. 14 - 11.492V --> 11.470V (TVN - analog)
    tp. 15 - 11.513H --> 11.488H (Cyfra+)
    tp. 16 - 11.534V --> 11.509V (Telespazio)

    Dzięki temu udało się dołożyć dwa nowe transpondery:
    tp. 17 - 11.526H
    tp. 18 - 11.542V

    Na czerwono zakreślone są Transpordery które nadają kanały Polskie (Cyfry i TVN)
  • #9
    kaszubek14
    Level 14  
    Dzieki juz wszystko ok!!!