Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Telefon bezprzewodowy MOTOROLA ME4052-1 - echo

28 Kwi 2006 13:35 4965 9
  • Poziom 11  
    Witam.

    Nam problem z telefonem marki MOTOROLA ME4052-1. Problem objawił się tym, że podczas rozmowy przez ten telefon słychać echo (od nowości).

    Do jednej linii telefonicznej są podłączone dwa telefony (Motorola i zwykły stacjonarny) oraz neostrada. W tej samej konfiguracji miałem prędzej podłączony inny telefon bezprzewodowy i nie było tego problemu.

    Echo pojawia się przy rozmowach na numer stacjonarny oraz na komórkowy(w tym przypadku gdy wyłączymy mikrofon w telefonie komórkowym echo znika).
    Echa również nie ma gdy są podniesione u mnie obydwie słuchawki(bez rozmowy telefonicznej).
    Gdy dzwonie ze zwykłego telefonu na numer stacjonarny lub komórkowy nie ma echa.

    Telefon Motorola był podłączany sam do linii telefonicznej (przy odłączeniu wszystkich innych urządzeń) i problem tez występował.

    Motorola jest uszkodzona czy jest coś nie tak z linią telefoniczną.

    Proszę o redę

    Pozdrawiam.
  • Poziom 33  
    linia telefoniczna raczej niema nic do tego- były by problemy z Neo
  • Poziom 37  
    Sam sobie dałeś odpowiedz:

    Telefon Motorola był podłączany sam do linii telefonicznej (przy odłączeniu wszystkich innych urządzeń) i problem tez występował.
  • Poziom 11  
    Ale zastanawia mnie to czemu między słuchawkami nie ma echa albo podczas rozmowy z aparatem komórkowym z wyłączonym mikrofonem też nie ma echa. Jakby na to logicznie spojrzeć to echo powinno być we wszystkich przypadkach jeśli jest to wina aparatu.
  • Poziom 37  
    Co nazywasz aparatem komórkowym?
    Jaki posiadasz dostęp do sieci np.:TP
    może to jest po VPN
  • Poziom 11  
    Aparatem komórkowym nazywam normalną komórkę na którą dzwoniłem:)

    Problem jednak leży w instalacji sieci telefonicznej bo moją Motorolkę podłączyłem pod inną linię i było wszystko dobrze czyli bez echa.

    W obydwu przypadkach była to TP.
  • Poziom 33  
    kabat napisał:
    Aparatem komórkowym nazywam normalną komórkę na którą dzwoniłem:)

    Problem jednak leży w instalacji sieci telefonicznej bo moją Motorolkę podłączyłem pod inną linię i było wszystko dobrze czyli bez echa.

    W obydwu przypadkach była to TP.


    linia niema nic do tego-poglos..bo jesli neo działa to problemu niema
  • Poziom 11  
    To skąd wtedy to echo jeżeli Motorola była sprawdzana na innej linii telefonicznej również z neo i nie było echa.
  • Poziom 37  
    Temat jest naprawdę ciekawy tylko nie bardzo dalej rozumiem pewne sprawy. Masz na linii TP NEO jakiś tam jeszcze zwykły telefon z tego co pisałeś wyłączyłeś (oczywiście bez filtra) wszystkie inne telefony i za tym filtrem włączyłeś Motorolkę zadzwoniłeś na jakiś inny telefon np.: do kolegi i miałeś w swoim telefonie echo czy tak?
    Zabrałeś telefon powiedzmy do innego kolegi podłączyłeś u niego wykonałeś połączenie na telefon stacjonarny i echa nie było czy tak?
    Może w domu dzwoniłeś na własną komórkę (o której pisałeś) i oba telefony trzymałeś blisko siebie wtedy to co ty mówiłeś do Motorolki (głos) przychodził na telefon komórkowy następnie z jego głośniczka głos trafiał z powrotem na mikrofon Motorolki i głos znowu wędrował do komórki i tak dalej i tak dalej do całkowitego zaniku sygnału czyli inaczej mówiąc powodował tzw. efekt echa?
    Jeśli odpowiesz na te pytania to zobaczymy co dalej.
  • Poziom 11  
    Z mojej linii telefonicznej i motorolki wykonywałem rozmowy na numery stacjonarne i komórkowe i było echo(bez przesady ze głos z komórki przechodził na mikrofon motorolki bo komórka leżała w innym pomieszczeniu albo byla oddalona o pare kilometrów:)) Jak już wcześniej pisałem telefon został podłączony bezpośrednio do mojej linii bez zadnych filtrów i bylo echo, natomiast po podłączeniu go do innej linii z neostradą czyli przez filtr i przy wykonywaniu rozmowy na numer stacjonarny lub komórkowy bylo wszystko OK.