Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Alarm FREEWAY w VW Multiwanie- problem z załączeniem

03 Maj 2006 20:32 1878 8
  • Poziom 16  
    Witam , zamontowałem alarm FREEWAY taki jak tu na stronie jeden pan ma http://www.allegro.pl/item100500679_freeway_czujnik_ruchu_wstrzasu_syr_z_zas_.html w samochodzie T4 multiwan "tak jak w książce napisane" sterowanie zamkiem działa bez zarzutów :)
    ale mam kilka innych problemów:

    1. Nie mogę wejść w opcje programowania pilotów a mianowicie wyłączony mam alarm włączam stacyjkę poczym wciskam 3 razy przycisk serwisowy ( oczywiście wciągu 10sec.) lecz po tej akcji syrena nie wydaje żadnego dźwięku i nie wiem czy jestem w trybie programowania czy też nie :( ale pewnie nie.

    2. Nie działa odcinanie zapłonu , ponieważ siedząc w środku auta z załączanym alarmem , mogę bez problemu odpalić silnik !!?? :(

    3. Czy zamykanie zamka centralnego pilotem przyciskiem w tym alarmie działa na 2 razy ?? - ponieważ gdy przyciskam raz przycisk 2 uzbraja sie alarm lecz nie zamyka sie centralny zamek dopiero przy drugim przyciśnięciu tego przycisku zamyka sie centralny zamkiem . Przy otwieraniu jest odwrotnie - przy pierwszym przyciśnięciu przycisku 2 otwiera się centralny zamek lecz dalej alarm jest uzbrojony przy ponownym przyciśnięciu przycisku nr.2 alarm jest rozbrojony :)

    4. Czujnik wstrząsów nie działa ( nie reaguje na wstrząsy ) - jak mają świecić te diody co tam są zielona i czerwona .

    Proszę o rady i pomoc w rozwiązaniu tego problemu. Pozdrawiam
  • Specjalista - Alarmy Samochodowe
    1. czy piloty oryginalnie nie były zaprogramowane?
    2. sprawdź czy + po stacyjce masz dobrze podłączony (nie może zanikać w trakcie rozruchu).
    3. czy instrukcja podaje taka logikę działania?
    4. może to kwestia regulacji
  • Poziom 27  
    pkt.2 na 100% dlatego ze standardowo masz wylaczony antynapad, a odciecie dziala tylko wtedy jak wlaczony jest antynapad

    pkt.4 zielona dioda to prealarm, lekki wstrzas, czerwona to alarm - silny wstrzas
  • Poziom 16  
    1. Piloty być może są zaprogramowane oryginalnie , lecz według instrukcji programowania pilotów

    "przy wyłączonym alarmie
    - włącz stacyjkę
    - w ciągu 10 sekund naciśnij włącznik serwisowy 3 razy
    - po 2 sekundach syrena zawyje, jesteś w trybie programowania pilotów - nie ma tej sygnalizacji gotowości do zaprogramowania pilotów
    - w przeciągu kolejnych 10 sekund naciśnij przycisk 1 pilota
    -syrena piknie kierunkowskazy migną 2 razy pilot jest wprogramowany "

    nie można wejść w ten tryb programowania .

    2. + po stacyjce jest podłączony do pinu nr 30 w przekaźniku a + na rozrusznik do pinu 87a i pomarańczowy kabelek jest połączony z pomarańczowym od centralki jak i również żółty kabelek jest połączony z żółtym od centralki

    3. Instrukcja od tego alarmu nie podaj nic jasno na ten temat jeśli chodzi o zamykanie i otwieranie

    4. jeśli chodzi o regulacje to muszę sprawdzić ponieważ czujnik ten mam pod tapicerką w drzwiach ( czujnik wstrząsów ma być zamontowany na płasko czy pionowo - czy może nie ma to znaczenia ??


    Auto można normalnie odpalić czy jest alarm załączony czy też nie ( nie działa blokada zapłonu )

    Dodano po 5 [minuty]:

    No dobrze , a jak załączyć antynapad ?? i dziekuje za opisanie jak działa ten czujnik wstrząsu jutro sprawdze co się tam swieci.
  • Specjalista - Alarmy Samochodowe
    A co na te usterki mówi sprzedawca? Może te i podobne usterki są typowe dla danej partii "chińszczyzny".
  • Poziom 27  
    Arti_25 - antynapad wlacza sie w menu programowania, to jest 7 funkcja programowalna, ustawiasz sobie antynapad i dziala :)
  • Poziom 16  
    Witam wymieniłem alarm (centralkę i piloty) na nową i problem się powtórzył nie mogę wejść w tryb servisowy co jest tego powodem
  • Poziom 27  
    ja mam ten alarm i wszystko jest ok. Programowanie spróbój: Włącz, wyłącz, włącz zapłon wciśnij 3 razy przycisk.
  • Poziom 16  
    Alarm okazał się byc uszkodzony wymieniłem na drugi inny i działa teraz super pozdrawiam.