Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

duży prąd rozruchu spawarki ?

05 Maj 2006 19:08 4113 14
  • Poziom 15  
    może koledzy mi podpowiedzą czy zabezpieczenia 20 A mogą być za małe do startu spawarki transformatorowej bester(tabliczki brak ,trójfazowa wielka w kształcie trumny na dwóch kołach i z przodu podstawka, od góry dwa zaczepy do dżwigu , z przodu pokrętło regulacji prądu do 600 A, dwie wysuwane rurki do jej ciągania ).wywala mi dwie fazy ale po odłączeniu którejś z nich spawarka startuje jednak gdy podam już po starcie trzecią fazę jest bum.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 15  
    automaty starego typu z oznaczeniem L 20 A
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 14  
    salem napisał:
    może koledzy mi podpowiedzą czy zabezpieczenia 20 A mogą być za małe do startu spawarki transformatorowej bester(tabliczki brak ,trójfazowa wielka w kształcie trumny na dwóch kołach i z przodu podstawka, od góry dwa zaczepy do dżwigu , z przodu pokrętło regulacji prądu do 600 A, dwie wysuwane rurki do jej ciągania ).wywala mi dwie fazy ale po odłączeniu którejś z nich spawarka startuje jednak gdy podam już po starcie trzecią fazę jest bum.
    a może to spawarka 2-fazowa???
  • Pomocny post
    Poziom 21  
    Witam
    Jak fachowcy spawają w budynkach-wieżowcach, to nie podpinają się pod bezpieczniki użytkownika, tylko wprost w pion za zgodą administracji i chyba ZE, za jakąś opłatą. Tam są zabezpieczenia 100A i nie wywalają. Trzeba najpierw sprawdzić spawarkę co to za typ a potem albo spawanie albo zabezpieczenia, coś trzeba wybrać. Na 20A to se można...cienką elektrodą, bez obrazy dla tego forum.
    Pozdrowienia
  • Pomocny post
    Poziom 21  
    Z opisu spawarki wnioskuje ze jest to "BESTER" SPB-315 lub SPD-400,a bezpieczniki 20A sa stanowczo za slabe na topikowych 50A bedzie chodzic na S tez potrafi wywalic chyba ze sa to e-Sy z oznaczenien C lub D
  • Pomocny post
    Poziom 23  
    Jedynym słusznym rozwiązaniem jest zastosowanie softstartu, jub włączyc ją przez zarówki i po chwili zmostkować zarowki, wtedy bedzie jako taki rozruch :)

    Filip
  • Pomocny post
    Poziom 21  
    dj_stopa napisał:
    Jedynym słusznym rozwiązaniem jest zastosowanie softstartu, jub włączyc ją przez zarówki i po chwili zmostkować zarowki, wtedy bedzie jako taki rozruch :)

    Filip

    Witam
    Najlepszy pomysł, też go mam zamiar zastosować do jednofazówki bo mi będzie gasić światło w piwnicy a tam nawet nie wiadomo gdzie jest bezpiecznik. Ja bym zamiast żarówek zastosował trzy rezystory startowe na ceramice (mogą być pocięte cegły szamotki) plus stycznik i czasówkę. Koszt znikomy w porównaniu do pewności działania. Ceramikę można znaleźć na złomie, drut oporowy kanthal w PKP lub tramwajach i trolejbusach. Styczniki i czasówki wywalają elektrycy po remontach, można od nich za piwo, czyli wszystko jest do zdobycia nawet za psi grosz.
    Pozdrowienia
  • Poziom 15  
    dzięki wszystkim za odpowiedzi. dodam że spawarka na pewno 3 fazowa -wynika to z budowy pierwszego transformarora [ trzy wielkie cewki na rdzeniu w kształcie E . drugie trafo ma dwie duże cewki na wspólnum rdzeniu. tak jak wszyscy sugerowaliście do jej rozruchu potzebny jest większy prąd.po podłączeniu do zabezpieczenia 32 A jest wszystko OK.
  • Poziom 10  
    Witam Panów.

    Mam taki sam problem jak salem, ma taką spawarke ( Bester SPB 315 ) używam jej w domu, i dzieje sie jak u kolego po włączeniu wywala bezpieczniki mam zabezpieczenie 20A a główne 25A, co mogę zrobić aby móc używać tej spawarki, dodam że czasem uda mi się ją uruchomić i spawać ale po wyłaczeniu i próbie ponownego uruchomienia znowu pali bezpiecznik, jak to jest że czasem odpali czasem nie?? Proszę o pomoc
  • Poziom 26  
    pipeno napisał:
    Witam Panów.

    Mam taki sam problem jak salem, ma taką spawarke ( Bester SPB 315 ) używam jej w domu, i dzieje sie jak u kolego po włączeniu wywala bezpieczniki mam zabezpieczenie 20A a główne 25A, co mogę zrobić aby móc używać tej spawarki, dodam że czasem uda mi się ją uruchomić i spawać ale po wyłaczeniu i próbie ponownego uruchomienia znowu pali bezpiecznik, jak to jest że czasem odpali czasem nie?? Proszę o pomoc


    Witam. Kolego ,skoro masz taki sam problem co autor postu,to przeczytaj najpierw co jemu pomogło.
  • Poziom 10  
    Kaz czy możesz mi te schemaciki wysłać na pocztę, ma za mało punkcików do pobierania
  • Poziom 10  
    Cytat:
    Problem ten rozwiązuję w sposób podany tutaj: https://www.elektroda.pl/rtvforum/viewtopic.php?t=567330&highlight= Pozdrawiam


    Witam, wykonałem ten "układ" i pełen podziwu stwierdzam że działa, mam spawarkę o minimalnym zabezpieczeniu 32A i po zastosowaniu "układu łagodnego startu" uruchamiam ją na bezpiecznikach 20A i próbowałem nawet na 16A i też "poszła". ( tylko ja zastosowałem rezystory 17W a nie 10W po prostu nie mieli w sklepie)

    Wielkie dzięki KAZ, pozdrawiam