Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Czujnik temperatury w Megane 16. 96r

holek125 06 Maj 2006 16:51 2177 3
  • #1 06 Maj 2006 16:51
    holek125
    Poziom 13  

    Chciałem się zapytać, gdzie jest czujnik temperatury w megance. Co może być przyczyną dziwnego zachowania się wskaźnika temperatury tj:
    Przy włączeniu silnika wskaźnik idzie do góry i zatrzymuje się na połowie, po 5 sekundach gwałtownie spada na zero, po czym po chwili ponownie rośnie do połowy skali i tak cały czas. Jak usunąć daną usterkę, jest to silnik 1.6 benzyna z gazem z 96r.

  • #2 06 Maj 2006 18:38
    Usunięty
  • #3 06 Maj 2006 19:25
    holek125
    Poziom 13  

    Właśnie wróciłem od samochodu, znalazłem czujnik od wskaźnika temperatury (później załączę zdjęcie gdzie on jest). Znalazłem też najprawdopodobniej usterkę otóż Panowie jak montowali gaz źle założyli wtyczkę do czujnika na rurze doprowadzającej powietrze do wtrysku (czujnik montowany od spodu-później załączę zdjęcie) po naprawie wskaźnik już nie skacze w jedną i drugą, natomias jest dziwny objaw przy odpalaniu tj:
    Zapalę silnik, wtedy wskaźnik pójdzie na połowę i po 5-10sek. spadnie gwałtownie na dół i wtedy już jest ok. Dziwi mnie iż jest to też czujnik poziomu oleju. Chciałbym się zapytać jakiegoś właściciela meganki 1.6 czy u niego wskaźnik zachowuje się tak samo.

  • #4 06 Maj 2006 19:34
    Usunięty
 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME