Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Znikło mi wszystko z paska

Radek102 16 Maj 2006 22:06 1568 24
  • #1 16 Maj 2006 22:06
    Radek102
    Poziom 20  

    witam znikły mi wszystkie ikonki tam koło zegarka co są od antywirusa itd. Wyskoczył jakiś Zango Options niebyło wcześniej tego
    nie ma możliwości wyłączenia komputera tylko wylogowanie

    Wklejam log
    Logfile of HijackThis v1.99.1
    Scan saved at 22:00:39, on 2006-05-16
    Platform: Windows XP Dodatek SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\spoolsv.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\Explorer.EXE
    C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
    C:\Program Files\Alwil Software\Avast4\ashServ.exe
    C:\Program Files\Borland\InterBase\bin\ibguard.exe
    C:\Program Files\Analog Devices\SoundMAX\SMAgent.exe
    C:\WINDOWS\System32\svchost.exe
    C:\Program Files\Borland\InterBase\bin\ibserver.exe
    C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe
    C:\Program Files\Alwil Software\Avast4\ashWebSv.exe
    C:\Program Files\Common Files\Microsoft Shared\MSInfo\cservice.exe
    C:\Program Files\MediaGateway\MediaGateway.exe
    C:\Program Files\Zango\zango.exe
    C:\Program Files\Internet Explorer\iexplore.exe
    C:\Program Files\Gadu-Gadu\gg.exe
    C:\Program Files\WinRAR\WinRAR.exe
    C:\DOCUME~1\Cizynski\USTAWI~1\Temp\Rar$EX00.863\HijackThis.exe

    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.pl/
    R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza
    O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
    O2 - BHO: Zango Search Assistant Helper /fleok=1D8A83A5C7E018779DAB75760EA83FA5EF80752B94E3D87A5D79402C3DC5 - {56F1D444-11BF-4879-A12B-79CF0177F038} - c:\program files\zango\zangohook.dll
    O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
    O4 - HKLM\..\Run: [MediaGateway] C:\Program Files\MediaGateway\MediaGateway.exe
    O4 - HKLM\..\Run: [zango] "c:\program files\zango\zango.exe"
    O4 - HKCU\..\Run: [EServiceMain] C:\Program Files\Common Files\Microsoft Shared\MSInfo\cservice.exe
    O4 - HKCU\..\Run: [Gadu-Gadu] "C:\Program Files\Gadu-Gadu\gg.exe" /tray
    O4 - Global Startup: Adobe Reader Speed Launch.lnk = C:\Program Files\Adobe\Acrobat 7.0\Reader\reader_sl.exe
    O8 - Extra context menu item: E&ksport do programu Microsoft Excel - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
    O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll




    O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
    O9 - Extra button: Badanie - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
    O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
    O16 - DPF: {631FF594-EC25-4CFF-B869-402DF294E1D6} (Instalator oprogramowania Onet.pl) - http://slimak.onet.pl/_m/kamerzysta/OnetInstalator012s.ocx
    O17 - HKLM\System\CCS\Services\Tcpip\..\{3B37AC45-E3A1-49C0-8FC9-62F9A9625630}: NameServer = 213.241.79.37 195.114.181.130
    O17 - HKLM\System\CS1\Services\Tcpip\..\{3B37AC45-E3A1-49C0-8FC9-62F9A9625630}: NameServer = 213.241.79.37 195.114.181.130
    O20 - Winlogon Notify: WgaLogon - C:\WINDOWS\SYSTEM32\WgaLogon.dll
    O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
    O23 - Service: Ati HotKey Poller - Unknown owner - C:\WINDOWS\system32\Ati2evxx.exe
    O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
    O23 - Service: avast! Antivirus - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashServ.exe
    O23 - Service: avast! Mail Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe" /service (file missing)
    O23 - Service: avast! Web Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashWebSv.exe" /service (file missing)
    O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files\Common Files\InstallShield\Driver\11\Intel 32\IDriverT.exe
    O23 - Service: InterBase Guardian (InterBaseGuardian) - Borland Software Corporation - C:\Program Files\Borland\InterBase\bin\ibguard.exe
    O23 - Service: InterBase Server (InterBaseServer) - Borland Software Corporation - C:\Program Files\Borland\InterBase\bin\ibserver.exe
    O23 - Service: SoundMAX Agent Service (SoundMAX Agent Service (default)) - Analog Devices, Inc. - C:\Program Files\Analog Devices\SoundMAX\SMAgent.exe

    0 24
  • #2 16 Maj 2006 22:09
    artur.lubin
    Poziom 25  

    Przede wszystkim odinstaluj ZANGO i Mediagateway. Powinien być w dodaj/usuń programy.

    usuń:

    C:\Program Files\MediaGateway\MediaGateway.exe
    C:\Program Files\Zango\zango.exe

    O2 - BHO: Zango Search Assistant Helper /fleok=1D8A83A5C7E018779DAB75760EA83FA5EF80752B94E3D87A5D79402C3DC5 - {56F1D444-11BF-4879-A12B-79CF0177F038} - c:\program files\zango\zangohook.dll

    O4 - HKLM\..\Run: [MediaGateway] C:\Program Files\MediaGateway\MediaGateway.exe
    O4 - HKLM\..\Run: [zango] "c:\program files\zango\zango.exe"

    0
  • #3 16 Maj 2006 22:28
    Radek102
    Poziom 20  

    zrobiłem tak jak radziłeś ale nadal lipa ikona tylko od internetu i gg po na duszeniu Ctrl+Alt+Delete wyskakuje menadzer zadań został wyłączony przez administratora
    i jak sie włąnczał to wyskakiwały błędy

    0
  • #5 16 Maj 2006 22:59
    Radek102
    Poziom 20  

    Ja słabiutko z angielskim ale niewidze czegoś takiego Zango search tool

    Dodano po 21 [minuty]:

    a co zrobić żeby mi działał menadzer?

    0
  • #6 16 Maj 2006 23:00
    slawecki
    Poziom 17  

    Spróbuj przywrócić system do momentu kiedy wszystko było ok. Później przeskanuj anty wirusem, aby wywalić ewentualne pozostałe pliki po tej infekcji.

    0
  • #7 16 Maj 2006 23:04
    Radek102
    Poziom 20  

    przywracałem i nic to samo tak komp działa ok ale niema ikon niewiem czy antywirus działa itd no i ten menadzer:(

    0
  • #8 16 Maj 2006 23:08
    artur.lubin
    Poziom 25  

    Co do antyvirusa to na pewno nie działa Ci tak jak należy gdyż powinien wygryć działania Zango i je zablokować. Jak włączyć manager zaraz Ci powiem bo dzisiaj czytałem o identycznym problemie na forum.

    0
  • #9 16 Maj 2006 23:10
    Kolobos
    Spec od komputerów

    Co do menadzera to uzyj SZUKAJ temat byl omawiany chyba wczoraj...

    Do tego zrob skan przy pomocy ewido, a nastepnie wklej nowy log.

    0
  • #10 16 Maj 2006 23:12
    slawecki
    Poziom 17  

    Może spróbuj przywrócić system w trybie awaryjnym.

    0
  • #13 16 Maj 2006 23:16
    Radek102
    Poziom 20  

    on go wykrył zresetował kompa i wszystko znikneło i do tej pory niema antywirus skanuje a na pasku nadal go nie ma skypa też
    a menadzer to ja chce włączyć:)

    0
  • #14 16 Maj 2006 23:18
    artur.lubin
    Poziom 25  

    1. Włączenie Task Managera. Wklej do Notatnika ten tekst:
    Cytat:

    Windows Registry Editor Version 5.00

    [HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System]
    "DisableTaskMgr"=dword:00000000

    [HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Group Policy Objects\LocalUser\Software\Microsoft\Windows\CurrentVersion\Policies\System]
    "DisableTaskMgr"=dword:00000000
    "**del.DisableTaskMgr"=" "

    [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\policies\system\]
    "DisableTaskMgr"=dword:00000000



    Plik->Zapisz jako->*.* Wszystkie pliki-> zapisz jako TASKMG.REG. Plik podwójnie klikasz i powinieneś odblokować menadżera zadań.





    To fragment wczorajszej debaty. Wyraźnie jest mowa o WŁĄCZENIU !!!

    0
  • #15 16 Maj 2006 23:23
    Radek102
    Poziom 20  

    menadzera mam ale ikon napasku nadal niema jak je przywrucić
    Logfile of HijackThis v1.99.1
    Scan saved at 23:18:58, on 2006-05-16
    Platform: Windows XP Dodatek SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\spoolsv.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\Explorer.EXE
    C:\Program Files\Gadu-Gadu\gg.exe
    C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
    C:\Program Files\Alwil Software\Avast4\ashServ.exe
    C:\Program Files\Borland\InterBase\bin\ibguard.exe
    C:\Program Files\Analog Devices\SoundMAX\SMAgent.exe
    C:\WINDOWS\System32\svchost.exe
    C:\Program Files\Borland\InterBase\bin\ibserver.exe
    C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe
    C:\Program Files\Alwil Software\Avast4\ashWebSv.exe
    C:\Program Files\Common Files\System\EService\svchost.exe
    C:\Program Files\Internet Explorer\iexplore.exe
    C:\Program Files\Alwil Software\Avast4\ashSimpl.exe
    C:\DOCUME~1\Cizynski\USTAWI~1\Temp\Rar$EX01.736\HijackThis.exe

    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.pl/
    R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza
    O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
    O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
    O4 - HKCU\..\Run: [EServiceMain] C:\Program Files\Common Files\Microsoft Shared\MSInfo\cservice.exe
    O4 - HKCU\..\Run: [Gadu-Gadu] "C:\Program Files\Gadu-Gadu\gg.exe" /tray
    O4 - HKCU\..\Run: [EService] C:\Program Files\Common Files\System\EService\svchost.exe
    O4 - Global Startup: Adobe Reader Speed Launch.lnk = C:\Program Files\Adobe\Acrobat 7.0\Reader\reader_sl.exe
    O8 - Extra context menu item: E&ksport do programu Microsoft Excel - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
    O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
    O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
    O9 - Extra button: Badanie - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
    O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
    O16 - DPF: {631FF594-EC25-4CFF-B869-402DF294E1D6} (Instalator oprogramowania Onet.pl) - http://slimak.onet.pl/_m/kamerzysta/OnetInstalator012s.ocx
    O17 - HKLM\System\CCS\Services\Tcpip\..\{3B37AC45-E3A1-49C0-8FC9-62F9A9625630}: NameServer = 213.241.79.37 195.114.181.130
    O17 - HKLM\System\CS1\Services\Tcpip\..\{3B37AC45-E3A1-49C0-8FC9-62F9A9625630}: NameServer = 213.241.79.37 195.114.181.130
    O20 - Winlogon Notify: WgaLogon - C:\WINDOWS\SYSTEM32\WgaLogon.dll
    O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
    O23 - Service: Ati HotKey Poller - Unknown owner - C:\WINDOWS\system32\Ati2evxx.exe
    O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
    O23 - Service: avast! Antivirus - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashServ.exe
    O23 - Service: avast! Mail Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe" /service (file missing)
    O23 - Service: avast! Web Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashWebSv.exe" /service (file missing)
    O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files\Common Files\InstallShield\Driver\11\Intel 32\IDriverT.exe
    O23 - Service: InterBase Guardian (InterBaseGuardian) - Borland Software Corporation - C:\Program Files\Borland\InterBase\bin\ibguard.exe
    O23 - Service: InterBase Server (InterBaseServer) - Borland Software Corporation - C:\Program Files\Borland\InterBase\bin\ibserver.exe
    O23 - Service: SoundMAX Agent Service (SoundMAX Agent Service (default)) - Analog Devices, Inc. - C:\Program Files\Analog Devices\SoundMAX\SMAgent.exe

    0
  • #16 16 Maj 2006 23:30
    artur.lubin
    Poziom 25  

    Log jest czysty. Sprawdź czy masz plik systray.exe

    0
  • #17 16 Maj 2006 23:38
    Radek102
    Poziom 20  

    mam ten plik systray.exe ale nie mam jeszcze ikony Wyłącz komputer jest tylko wyloguj Już mnie to w....a ale formatu chciałbym uniknąć

    0
  • Pomocny post
    #18 16 Maj 2006 23:42
    artur.lubin
    Poziom 25  

    Czy po wyłączeniu komputera ręcznie (przyciskiem) i po jego włączeniu problem powraca?

    0
  • #19 16 Maj 2006 23:51
    Radek102
    Poziom 20  

    jest juz ok po naduszeniu guzikiem:) ale jak zrobić antywirusa w pasku wszystko zostaje w ikonie jak włącze i wyłącze a antywirus nie a przedtem miałem odrazu po właczeniu kompa

    0
  • #20 16 Maj 2006 23:56
    artur.lubin
    Poziom 25  

    uruchom Avasta, daj: ustawienia programu>wygląd>pokaż ikonę AVAST w polu systemowym.

    Rozumiem, że resztę ikon już masz?

    0
  • #21 16 Maj 2006 23:57
    paweliw
    Spec od komputerów

    Ten log nie jest czysty !
    Zakończ proces:
    C:\Program Files\Common Files\System\EService\svchost.exe

    Fix w hijackthis:
    O4 - HKCU\..\Run: [EServiceMain] C:\Program Files\Common Files\Microsoft Shared\MSInfo\cservice.exe <-plik usuń
    O4 - HKCU\..\Run: [EService] C:\Program Files\Common Files\System\EService\svchost.exe <-katalog EService usuń

    0
  • #22 17 Maj 2006 00:06
    artur.lubin
    Poziom 25  

    No faktycznie nie jest czysty. Trzeba usunąć te elementy, które pokazał kolega paweliw :) , no co? nie zauważyłem ich :(

    0
  • #23 17 Maj 2006 00:13
    Radek102
    Poziom 20  

    artur.lubin napisał:
    uruchom Avasta, daj: ustawienia programu>wygląd>pokaż ikonę AVAST w polu systemowym.

    Rozumiem, że resztę ikon już masz?

    Zrobiłem tak i tak jest a ikon niema:)
    Nowy log
    Logfile of HijackThis v1.99.1
    Scan saved at 00:08:29, on 2006-05-17
    Platform: Windows XP Dodatek SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\spoolsv.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\Explorer.EXE
    C:\Program Files\Gadu-Gadu\gg.exe
    C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
    C:\Program Files\Alwil Software\Avast4\ashServ.exe
    C:\Program Files\Borland\InterBase\bin\ibguard.exe
    C:\Program Files\Analog Devices\SoundMAX\SMAgent.exe
    C:\WINDOWS\System32\svchost.exe
    C:\Program Files\Borland\InterBase\bin\ibserver.exe
    C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe
    C:\Program Files\Alwil Software\Avast4\ashWebSv.exe
    C:\Program Files\Internet Explorer\iexplore.exe
    C:\Program Files\Skype\Phone\Skype.exe
    C:\DOCUME~1\Cizynski\USTAWI~1\Temp\Rar$EX00.023\HijackThis.exe

    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.pl/
    R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza
    O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
    O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
    O4 - HKCU\..\Run: [Gadu-Gadu] "C:\Program Files\Gadu-Gadu\gg.exe" /tray
    O4 - HKCU\..\Run: [Skype] "C:\Program Files\Skype\Phone\Skype.exe" /nosplash /minimized
    O4 - Global Startup: Adobe Reader Speed Launch.lnk = C:\Program Files\Adobe\Acrobat 7.0\Reader\reader_sl.exe
    O8 - Extra context menu item: E&ksport do programu Microsoft Excel - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
    O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
    O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
    O9 - Extra button: Badanie - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
    O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
    O16 - DPF: {631FF594-EC25-4CFF-B869-402DF294E1D6} (Instalator oprogramowania Onet.pl) - http://slimak.onet.pl/_m/kamerzysta/OnetInstalator012s.ocx
    O17 - HKLM\System\CCS\Services\Tcpip\..\{3B37AC45-E3A1-49C0-8FC9-62F9A9625630}: NameServer = 213.241.79.37 195.114.181.130
    O17 - HKLM\System\CS1\Services\Tcpip\..\{3B37AC45-E3A1-49C0-8FC9-62F9A9625630}: NameServer = 213.241.79.37 195.114.181.130
    O20 - Winlogon Notify: WgaLogon - C:\WINDOWS\SYSTEM32\WgaLogon.dll
    O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
    O23 - Service: Ati HotKey Poller - Unknown owner - C:\WINDOWS\system32\Ati2evxx.exe
    O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
    O23 - Service: avast! Antivirus - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashServ.exe
    O23 - Service: avast! Mail Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe" /service (file missing)
    O23 - Service: avast! Web Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashWebSv.exe" /service (file missing)
    O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files\Common Files\InstallShield\Driver\11\Intel 32\IDriverT.exe
    O23 - Service: InterBase Guardian (InterBaseGuardian) - Borland Software Corporation - C:\Program Files\Borland\InterBase\bin\ibguard.exe
    O23 - Service: InterBase Server (InterBaseServer) - Borland Software Corporation - C:\Program Files\Borland\InterBase\bin\ibserver.exe
    O23 - Service: SoundMAX Agent Service (SoundMAX Agent Service (default)) - Analog Devices, Inc. - C:\Program Files\Analog Devices\SoundMAX\SMAgent.exe

    0
  • Pomocny post
    #24 17 Maj 2006 00:39
    paweliw
    Spec od komputerów

    Teraz log jest czysty, co nie oznacza wcale, że i system jest czysty ...
    Radzę przeskanować system scanerem on-line Bitdefender-a (wolny ale dokładny) http://www.netsecure.pl/scan8/ie.html

    Spróbuj z menadżera zadań zamknąć proces Explorer.exe i (nie zamykając menadżera) uruchomić go ponownie (Plik->Nowe zadanie (Uruchom ...) wpisz Explorer.exe

    0
  • #25 17 Maj 2006 06:17
    Radek102
    Poziom 20  

    paweliw napisał:
    Spróbuj z menadżera zadań zamknąć proces Explorer.exe i (nie zamykając menadżera) uruchomić go ponownie (Plik->Nowe zadanie (Uruchom ...) wpisz Explorer.exe

    tak zrobiłem i nadal nie ma :) ale pocztę skanuje bo sie pokarze na moment na ekranie odinstaluje i zainstalować odnowa
    Acha były jeszcze 2 wirusy (reset kompa i jeszcze raz skan i czysto:)

    Dodano po 27 [minuty]:

    Od instalowałem i zainstalowałem antywirusa i też sie pojawił na pasku :)
    Temat zamykam

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo