Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pioneer DEH-P7700MP pokrętło...

slavok 22 Maj 2006 13:57 2489 6
  • #1 22 Maj 2006 13:57
    slavok
    Poziom 12  

    witam,
    Mam ów radio (DEH-7700MP) w samochodzie, jest w nim to całe chowane pokrętło regulacji poziomu głośności Pop - up, no i się dzisiaj spierniczyło :( ... tzn to całe pokrętło wraz z ośką wypadło z potencjometru teraz pytanie co to za potencjomert jaki model ? bo chciałbym to wymienic na nowe i gdzie można to dostać ? jakiś sklep internetowy, giełda ??

    Wygląda to tak:
    pioneer DEH-P7700MP pokrętło...

    1 6
  • #2 22 Maj 2006 21:31
    airbob
    Poziom 20  

    Wygląda na to że puścił nit na zakończeniu ośki impulsatora.
    Może da to się jakoś ponownie zaklepać ale trzeba by było wylutować
    i rozebrać tą pozostałość na płytce.
    Ze zdjęcia nie dokładnie widać zakończenie ale myślę że warto spróbować
    Obawiam się żę cena nowego może być powalająca.

    1
  • #3 23 Maj 2006 10:53
    djlukas
    Poziom 27  

    mozliwe ze da sie naprawic jak kolega pisze. a co do ceny nowego to zadzwon do autoryzowanego serwisu pioneer i zapytaj ile kosztuje.

    1
  • #4 23 Maj 2006 19:41
    slavok
    Poziom 12  

    zrobilem tak jak poradziliscie... rozlutowałem potencjometr i to jakos pokleiłem ... jak narazie sie trzyma, zobaczymy jak długo.
    dzieki za rady.

    0
  • #5 03 Gru 2006 17:17
    basf_wrocław
    Poziom 12  

    Witam. Nie wiedziałem gdzie zamieścić tego posta ale to chyba będzie dobre miejsce :) Mam pioneera deh-p9400mp i ten sam potensjometr co na zdięciu. Problem jest taki, że włożyłem dzisiaj panel i radio wogóle nie reaguje na potencjometr. Sprawdziłem taśmę łączącą panel z radiem, przewodzi na wszystkich ścieżkach. Co mogło się stać ? Z góry dziękuję za odpowiedź :)

    0
  • #6 16 Maj 2010 21:45
    adasiko
    Poziom 10  

    ja mam podobne pytanie jakie zadał autor, natomiast u mnie pokrętło normalnie funkcjonuje natomiast nie chce wyskakiwać do góry, da się to naprawić ? czy najprawdopodobniej jakiś plastyczek pękł i nie ma sensu kleić tego

    0
  • #7 16 Maj 2010 23:46
    gabik001
    Poziom 36  

    Jak sobie przypominam tez miałem ten problem i tam urwał się taki kawałek plastiku (wypadł z wewnątrz po rozebraniu panela - nawet nie szukałem w którym był miejscu). Nie kleiłem tego bo pewnie po czasie też by się urwało. Bez chowania da się żyć ;)
    Pozdrawiam

    Moderowany przez damiancz:

    Poprawiłem , ale kolejne swoje posty proszę pisać po polsku. Reg. pkt 15.

    0
  Szukaj w 5mln produktów