Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

dziwna przypadlosc golf mk3 TDI

virusexe 25 Maj 2006 19:38 1126 4
  • #1 25 Maj 2006 19:38
    virusexe
    Poziom 14  

    Witam
    Moj mk3 ma problem z odpalaniem na zimnym silniku pomimo ze swiece grzeja i sa nowe. A jak silnik jest goracy to swiece tez grzeja. Podpielem sie pod VAG wykazal uszkodzony czujnik temp cieczy chlodzacej. Znalazlem usterke na czujniku jeden z 4 kabelkoiw byl urwany. Przylutowalem go. i co sie zmienilo
    Na cieplym silniku kontrolka grznia swiec gasnie i jest ok. Ale co za tym idzie nie grzeje swiec a jak nie grzeje to auto mi nie chce zapalic. Pomimo ze jak dotkne przewody od chlodnicy to sa cieple. wyglada na to ze pprzedni wlasciciel celowo uciol przewod od czujnika temp abu nawet na letnim silniku go grzac.
    Dodam ze jak juz z wielkim trudem uda mi sie go odpalic zaczyna pyrkac i wydobywa sie z ruru wielka chmura. Po chwili wszystko sie stabilizuje i juz pracuje b ladnie nie ma skokow obrotow. Co to moze sie z nim dziac? Bo mi juz sie skonczyly pomysly?
    Help me

  • #2 25 Maj 2006 20:47
    jajasiu
    Poziom 15  

    Trzeba zacząć od sprawdzenia ustawienia rozrządu(czesto wybite kolo pasowe paska zębatego na wale korbowym) i ustawienia początku wtrysku-ale to robota dla fachowca.

  • #3 25 Maj 2006 20:54
    endriu.kom
    Poziom 24  

    Sprawdż zapłon.

  • #4 25 Maj 2006 21:04
    BeBe_1
    Poziom 12  

    Początek wtrysku i sprawdź czy równo chodzi koło na wale.Jeśli się "gibie" szybko do poprawki.

  • #5 15 Lut 2007 01:30
    virusexe
    Poziom 14  

    Przyczyna. Mechanik spiepszyl rozrzad ponowne ustawienie + ustawienie p0mpy pomoglo :)

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME