Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Octavia 1,9 TDI problem z elektryką

Hutt 29 May 2006 13:22 3332 6
Altium Designer Computer Controls
  • #1
    Hutt
    Level 2  
    Witam
    - wycieraczki działaja tylko na I i II biegu, brak czasowych nie działa przełącznik szybkości wycieraczek
    - 3 stop nie świeci, żarówki sprawdzone
    - centralny - w tylnych lewych drzwiach wybija zamknięcie gdy zamykam od środka, z kluczyka zamykają sie wszystkie.
    Prosze o sugestie jak pozbyć sie tych problemów.
  • Altium Designer Computer Controls
  • #2
    piter_ok1
    Level 18  
    Jeśli chodzi o zamek prawdopodobnie pękł lut w zamku na płytce drukowanej trzeba rozebrać zamek (tak żeby dostac sie do silniczka) i przelutowac punkty lutownicze, jeśli bezpiecznik od stopu jest ok to prawdopodobnie czujnik- czesto sie go wymienia. A z wycieraczkami to juz trzeba by było grzebac i szukać.
  • Altium Designer Computer Controls
  • #3
    wojtekryba
    Level 32  
    piter_ok1 wrote:
    jeśli bezpiecznik od stopu jest ok to prawdopodobnie czujnik- czesto sie go wymienia..


    nie świeci tylko III stop,więc wyłącznik stopu ok!,najprawdopodobniej przełamana wiazka do klapy.
  • #4
    looqasch
    Level 12  
    Jeśli 1 i 2 bieg działa to bardzo możliwe że uszkodzony sterownik czasowy lub okablowanie w pobliżu sterownika.


    3 STOP to okablowanie - styki


    a centralny to najlepiej zdjąc tapicerkę z drzwi i zobaczyć czy coś nie blokuje. Siłownik centralki ciągnie zwykle za co innego niż my ręką naciskamy...
  • #5
    Hutt
    Level 2  
    Dzięki za odpowiedzi, najwięcej pracy będzie przy drzwiach jak zrobię dam znać.
    Mam jeszcze kilka pytań
    - czy "moduł komfortu" odpowiada także za oświetlenie bagażnika
    - czy halogeny są na tym samym przełączniku co tylne przeciwmgielne
    - jak odłączyć zapalniczę sam.
    - jeżeli nie działa klakson (kierownica z poduszką) gdzie szukać przyczyny
    Dziekuję z góry za pomoc.
  • #6
    wojtekryba
    Level 32  
    Hutt wrote:
    -1- czy halogeny są na tym samym przełączniku co tylne przeciwmgielne
    -2- jeżeli nie działa klakson (kierownica z poduszką) gdzie szukać przyczyny
    Dziekuję z góry za pomoc.


    1-tak
    2-uszkodzony sam sygnał (standart)
  • #7
    mirmos
    Level 14  
    Jeśli wciskasz sygnał i słychać stuknięcie przekażnika w okolicy deski to chyba uszkodzony sam sygnał {a czy bezpiecznik jest OK}.Można jeszcze sprawdzić zasilanie na samym złączu przy sygnale.