Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka whirlpool ADP539 - nie kręcą się śmigła

Magci 30 Maj 2006 23:24 6982 3
  • #1 30 Maj 2006 23:24
    Magci
    Poziom 2  

    witam serdecznie
    Opisze to tak jak jest: nastawiam program [obojętnie jaki], wduszam na ON i rusza pompa [buczenie] ale tak jakby kiepsko lub wcale nie pobierała wody, pokrętło [przełącznik wyboru programów] zaczyna tikać i przesuwa się dalej. w tym momencie pojawia się problem bo nie słychać ruchu śmigieł i kiedy otworzę zmywarę to faktycznie się nie obracają ani ścianki komory od wewnątrz nie są mokre, po chwili pokrętło zatrzymuje się [słychać chrakterystyczne pyknięcie]
    dopływ wody ok [odkręciłem wąż i woda poleciała do wiadra - trochę przeczyściłem]
    sprawdzałem dysze w śmigłach, nie są zatkane, ramiona/śmigła obracają się swobodnie przy otwartych drzwiach, woda dochodzi bo ją widać na dnie zbiornika po wyjęciu filtrów. Nie brakuje soli i nabłyszczacza.

    i teraz tak ... zrobiłem tak: dolałem 2litry wody kubkiem do komory i nastawiłem na początek programu - woda została wypompowana co było widoczne gołym okiem [ruch węża odprowadzającego wodę]

    po czym zrobiłem tak: znów dolałem 2L wody tyle że pokrętło ustawiłem nie od początku tylko w połowie programu i w tym momencie śmigła zaczęły tryskać wodą [ścianki wewnętrzne mokre] ale się nie kręcą [ustawiłem w takim samy położeniu oba i po otwarciu nadal były tak ustawione] a woda wytryskuje na wysokośc do 15cm co wydaje mi się złe[nigdy przedtem nie otwierałem zmywary podczas pracy - więc nie wiem jak powinno być dobrze]

    dlaczego śmigła się nie kręcą i dlaczego woda tak słabo tryska przez dysze ... jak to naprawić??

    Nie potrafię znaleźć powodu takiego stanu rzeczy. Za pomoc z góry dziękuję.

    2 3
  • #2 31 Maj 2006 07:50
    terpio
    Poziom 16  

    Jezeli smigla zasilane sa bezposrednio z sieci wodociagowej to cos po drodze jest zapchane moze jakies sitko lub zawor niesprawny? Smigla kreca sie pod wplywem wyplywajacej wody, nie ma wody pod cisnieniem nie ma obrotow. Jezeli zasila je pompa to moze cos z nia, lub z filtrem wody. Bardzo dawno nie grzebalem w tych rzeczach mam nadzieje, ze chociaz troche Cie naprowadzilem.

    0
  • #3 31 Maj 2006 10:04
    112828
    Użytkownik usunął konto  
  • #4 01 Cze 2006 12:15
    Magci
    Poziom 2  

    witam
    dzięki za pomoc
    faktycznie było pełno paprochów/glutów
    przyczyściłem a potem chyba cztery razy zrobiłem płukanie
    teraz śmiga mocniej niż przed awarią

    jeszcze raz dzięki
    najbardziej pomógł mi schemat serwisowy, który tu ściągnąłem

    5