Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Czarne kopie TRiumph-Adler 2015

Łukaszek82 02 Cze 2006 20:12 788 10
  • #1 02 Cze 2006 20:12
    Łukaszek82
    Poziom 11  

    Witam wszystkich!!!Prosze o porade jak usunac te czarne paski na kopii doam ze lustro jest nieco splowiaale-moze to dlatego?Czy moze przyczyna jest inna?Dodam ze jak puszczsze kartke obrocana o 90 stopni to wszystko jest OK?Z gory dziekuje!

    0 10
  • #2 02 Cze 2006 20:34
    MarVin_PL
    Poziom 22  

    spróbuj wyczyscic wszytskie lustra (tylko ostroznie). Te objawy brudzenia to zuzycie naturalne bebna swiatłoczulego

    0
  • #3 02 Cze 2006 20:50
    Robson1
    Poziom 25  

    Witam

    Potwierdzam lustra mogą być przyczyną brudzenia kartki ale stawiałbym również na zużycie bębna. Napisz ile ma kopiarka zrobione. W tej kopiarce bęben wystarcza wg producenta na 100 tyś. Z doświadczenia wiem że zrobi więcej. Sam łatwo możesz zobaczyć czy bęben jest zużyty - wystarczy jak obejżysz go czy końce są jaśniejsze jeśli tak to znaczy że już czas na wymianę.

    Pozdrawiam

    Dodano po 53 [sekundy]:

    Witam

    Potwierdzam lustra mogą być przyczyną brudzenia kartki ale stawiałbym również na zużycie bębna. Napisz ile ma kopiarka zrobione. W tej kopiarce bęben wystarcza wg producenta na 100 tyś. Z doświadczenia wiem że zrobi więcej. Sam łatwo możesz zobaczyć czy bęben jest zużyty - wystarczy jak obejrzysz go czy końce są jaśniejsze jeśli tak to znaczy że już czas na wymianę.

    Pozdrawiam

    0
  • #4 02 Cze 2006 21:10
    Łukaszek82
    Poziom 11  

    Moim skromnym okiem oceniam ze beben jest dobry (jego barwa jest jednolita) a ile ma zrobionych kpoi na tym bebnie nie wiem bo dostalem ja w spadku ale na liczniku jest 163tys-moze nigdy nie byl wymieniiamy:(

    0
  • #5 02 Cze 2006 22:49
    drebin
    Poziom 27  

    Witam. Kopiarka prawdopodobnie jest tylko zabrudzona. Solidne czyszczenie powinno załatwić sprawę.

    0
  • #6 02 Cze 2006 23:53
    Łukaszek82
    Poziom 11  

    Juz wczesniej czyscilem lustra-jednak nie mam w tym doswiadczenia prosze o kilk wskazowek-czy moze jest jakas instrukcja i jakis okreslony sposob postepowania.Przosze o odpowiedz

    0
  • #7 03 Cze 2006 09:30
    MarVin_PL
    Poziom 22  

    czy czysciles tylko lustra przy halogenie ekspozycyjnym?? jak zdejmiesz szybe to jeszcze pod czarna obudowa (plastik lub blacha) sa jeszcze z reguly 2 lustra

    0
  • #8 03 Cze 2006 18:03
    drebin
    Poziom 27  

    W tej kopiarce jest 6 luster. Pod czarną blachą będą dwa ale pod jeszcze jedną przysłoną jeszcze jedno lustro wewnętrzne.

    0
  • #9 03 Cze 2006 23:43
    Łukaszek82
    Poziom 11  

    Macie racje pod czana obudowa sa dwa lustra byly niezle zabrudzone(pozbawione blasku) wyczyscilem je i jest o niebo lepiej teraz musze tylko wyczyscic to 6 lustro ktore jest ukryte i mysle ze juz bedzei super.Dzieki jestesce wielcy!!!pozniej zamieszcze skan kopii jaka uzysklaem po wyczyszceniu:)

    0
  • #10 04 Cze 2006 11:30
    drebin
    Poziom 27  

    Aby dostać się do ostatniego lustra trzeba odkręcić przysłonę trzymającą się na 3 śrubach.

    0
  • #11 04 Cze 2006 21:52
    Łukaszek82
    Poziom 11  

    Odkrecilem przeslone i dzieki wam uzyskalem super jakosc kopi-tak mysle jednak zauwazylem ze po zrobieniu kilku kopii gdzies z tylnej scainy maszyny dochodza niepokojace odglosy cos jakby ktoraz z zebatek lub lozysko tarlo

    0