Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 206 TU1JP / HFX (L4) - szarpanie w czasie jazdy

05 Cze 2006 14:42 18676 23
  • Poziom 9  
    Peugot 206 1.1
    silnik: TU1JP / HFX (L4)
    wtysk: Magneti Marelli MM 4.8.P
    cewka: Electricfil

    Od kilkunastu dni mam problemy z silnikiem, odpala normalnie bez problemów, obroty biegu jałowego OK ale przerywa (szarpie) w czasie jazdy tak jakbym wyłączał na chwilę zapłon:
    - auto zwalnia, obroty spadają na 2..3 sekundy
    - zapalają się jednoczesnie kontrolki "Ładowanie" i " Zaciągnięty hamulec"
    i po tych 2.. 3 sekundach wszystko jest normalnie do następnego razu
    Nie ma jakiś konkretnych obrotów przy których to zjawiska występuje
    Nie jest to usterka która pojawia się regularnie
    Diagnoza w ASO : zero błędów
    Każda pomoc / sugestia mile widziana.
  • Poziom 26  
    Mogą być kabelki w wiązce z prawej strony od modułu silnika w kierunku rozrusznika,pomiary nie pomogą,jedyne wyjscie wyjąć wiązkę i ciągnąć kabelek po kabelku, może któryś się urwie,ale to tylko jedna z możliwych przyczyn.
  • Poziom 9  
    Cytat:
    Mogą być kabelki w wiązce z prawej strony od modułu silnika w kierunku rozrusznika,pomiary nie pomogą,jedyne wyjscie wyjąć wiązkę i ciągnąć kabelek po kabelku, może któryś się urwie,ale to tylko jedna z możliwych przyczyn


    Z modułu silnika z boku wychodza trzy wiązki
    Tylko środkowa idzie "na stronę" silnika z rozrusznikiem ozn wiązki 48 MR
    Czy to ta ( bo napisłeś nieprecyzyjnie)?
    W wiązce są przewody od:
    - sensora cisnienia wlotu powietrza
    - sondy lambda tylniej i przedniej
    - czujnik spalania stukowego
    - cewka zapłonowa
    - alternator
    - czujnik temp.silnika
    - i do skrzynki bezpiecznikami
    razem 18 żył
    Nie chcę niczego urywać !
  • Poziom 26  
    Przewody przecierają się w plastikowej rynience na silniku.Jednak te objawy bardziej pasują do utraty zasilania, może masz jakieś odcięcie zapłonu?Czy wtedy silnik zgaśnie?Czy obrotomierz spada do zera?Czy pod modułem siln.jest przekażnik?Sprawdz przewody masowe.
  • Poziom 9  
    1. Sprobuję przedzwonic przewody miernikiem
    (i poszarpać nimi trochę)
    sprawdzie masy tych przewodów w wiązce
    2. Odcięcia zapłonu nie mam
    2. Silnik nie gaśnie
    3. Obrotomierz spada do zera i wraca na obroty
    (tak mi się wydaje bo to trwa 2..3 sekundy)
    4. Przekaźnik główny zasilania systemu wtryskowo zapłonowego
    ( ten z dioda - o to chodzi?) jest "w skrzynce bezpieczników"
    ozn. BM 34 sterowany z BSI i jest "po drugiej stronie"silnika
    w stosunku do modułu sterownia silnikiem
  • Użytkownik usunął konto  
  • Poziom 9  
    elektrit
    Cytat:
    ,wzglednie delongator,


    Elektrit a możesz podać jakąś mniej "slangową" nazwa "delongator-a"
    bo nazwa delongator nic mi nie mówi.
  • Użytkownik usunął konto  
  • Poziom 26  
    Nieprawidłową pracę ukł. zapłonowego wyłapie komputer,powinny być błędy.Ciekawe jest to że świeci kontrolka ładowania.BM34 jest zasilane z akumulatora i przez bezp. MF7 zasila stacyjkę.MF5 zasila BSI.Może tu coś nie gra.(bezpieczniki zobaczysz po wyjęciu BM34)
  • Użytkownik usunął konto  
  • Poziom 26  
    To nie jest 1AP, auto na multipleksażu,EURO3,powinien łapać błędy np.wypadanie zapłonów.
  • Poziom 9  
    zbyniuś:
    Cytat:
    BM34 jest zasilane z akumulatora i przez bezp. MF7 zasila stacyjkę.MF5 zasila BSI.Może tu coś nie gra.(bezpieczniki zobaczysz po wyjęciu BM34)


    OK z MF5 idzie do BSI na bezp. F5 I F4
    ale z bezp. MF4 w BM34 tez idzie do BSI na bezp. F12 i przez przekaźnik R3 na bezp. F11 ( sprawdzone)

    Jutro zdejmę cewkę WN zajrzę do świec (przy okazji wymienię) i zobaczę te delongatory. Samej cewki przy takich objawach nie bardzo jest jak sprawdzić
    chyba trzeba będzie poczekać az padnie ( oby nie w nocy i daleko od domu)

    Nie daje mi spokoju zapalonie sie w trakcie "szarpnięcia" kontrolki syg. zaciągniętgo hamuleca To nie ma nic wspólnego z zapłonem i troche nie pasuje mi do diagnozy
    elektrit:
    Cytat:
    Wygląda na uszkodzoną cewkę,wzglednie delongator,lub świecę.
    Generalnie za słaby odbiór WN z cewki.
  • Poziom 26  
    Kontrolkami steruje BSI za pomocą sieci.Dziwne rzeczy dzieją się przy spadkach napięcia lub zaniku masy.Punkt masowy na tunelu przed popielniczką.Masa przy prawym reflektorze ma wpływ na BM34.
  • Poziom 9  
    Dobra sprawdzę to jutro. Zdejmę tunel srodkowy i sprawdzę czy
    mam masą BSI
    ale wg mnie to że zapalają się kontrolki "LADOWANIE" i "UKLAD HAMULCOWY" jest wynikiem szarpnięcia a nie przyczyną
    chyba że coś się dzieję z układem hamulcowym ( na zbiorniczku mam
    czujnik poziomu płynu hamulcowego ale wtedy chyba powinna zapalić się równocześnie lampka "STOP" - a nie zapala się)

    Dzisiaj kupiłem i wymieniłem swiece
    Delongatory wyglądają na sprawne tzn stan wszystkich jest identyczny
    Czyba zarezykuję i kupię cewkę ( zawsze sie może przydac)

    Przy okazji jaka jest róznica pomiedzy cewką z gniazdem szarym a cewką
    z gniazdem czarnym
  • Poziom 20  
    czarne gniazdo -norma spalin L3
    szare gniazdo-norma spalin L4
  • Poziom 9  
    Pożyczyłem cewkę od znajomego (szare gniazdo)
    ma ten sam silnik
    Jego cewkę do mojego a cewkę z mojej 206 do niego
    i rundka próbna na dwa samochody
    Już myslałem że jest OK ale pod sam koniec próby szarpnął na 2..3 sek
    zapaliły sie kontrolki - czyli to samo co było
    Poprawka próby i znów to samo
    U niego z moją cewką OK zero kłopotów
    Macie jakieś propozycje co by tu jeszcze posprawdzać ?
  • Poziom 9  
    Cytat:
    Podmień na próbę BM34


    Już o tym z nim rozmawiałem
    Chciałem też podmienić czujnik cisnienia powietrza dolotowego
    Nie chce się zgodzić.
    Na cewkę się zgodził bo wymieniałem mu świece.
    Na MB34 nie. Popracuję nad nim ale szanse są nikłe.

    Może to szarpanie ma coś wspólnego z układem podawania paliwa
    - pompa, filtr ( jeśli jest), wtryskiwacze
    lub drugiej strony może z regulatorem napiecia
    (przysiad napięcia - BSI głupieje)
    To że pali sie kontrolka ładowania to mogę jeszcze zrozumieć
    (obroty spadają - nie ma ładowania)
    ale zapalenie się kontolki hamulca - dlaczego ?.
    Żeby to szarpanie było stałe to by było łatwiej ale pojawia sie
    w różnych sytuacjach przy różnych obrotach silnika i na 2..3 sek
    jedyna rzecz wspólna to dzieje się to przy przyspieszaniu.
    Dziś złapało mnie to przy wyprzedania przy 110 - strach w oczach.
  • Poziom 26  
    Mi też te kontrolki nie dają spokoju.Kontrolkę ładowania zapala BSI na podstawie pomiarów napięcia w instalacji dlatego w Pugu nawet przy braku ładowania kontr.nie świeci,zaświeci dopiero gdy napięcie będzie poniżej 11,5V w instalacji.Może to stacyjka?
  • Poziom 9  
    1.Tego nie wiedziałem:
    Cytat:
    Kontrolkę ładowania zapala BSI na podstawie pomiarów napięcia w instalacji dlatego w Pugu nawet przy braku ładowania kontr.nie świeci,zaświeci dopiero gdy napięcie będzie poniżej 11,5V w instalacji.

    Załóżmy że tak jest to by wyglądało na alternator/regulator napięcia

    2.Gdzie najlepiej podłaczyć miernik cyfrowy w Pugu coby poobserwować
    napięcie w czasie jazdy
    w nocy będzie w sytuacji przysiadu napięcia widać przygasanie świateł
  • Poziom 26  
    Ta instalacja jest bardziej skomplikowana,możesz pomierzyć zasilania BSI i wyjścia zasilań z BM34 napewno będzie kilka kabli , masa też z instalacji.Szczgólnie z BM34,tam są przekażniki zasilające.
  • Poziom 10  
    witam serdecznie,
    mam peugeota 206 1.1 z 99 roku i pojawil sie problem, otoz nie moge go odpalic, auto bylo juz w serwisie peugeota i nie wiedza co sie dzieje... ja sprawdzilem opisana wyzej wiazke kabli i jest ok, problem jets taki: auto kreci ale nie odpala- brak napiecia do pompki paliwa oraz do listwy, gdy podlacze pompke niezaleznie to i tak auto nie odpala poniewaz nie ma napiecia na listwe.. co moze byc przyczyna?gdzie szukac?wymienilem juz skrzynke elektroniki ktora znajduje sie pod kierownica ale to nic nie dalo... kolejne pytanie to czy moze ktos podpowiedziec jak zaprogramowac kluczyk?wersja z dioda...
    pozdrawiam
  • Poziom 14  
    Napisz coś więcej to znaczy –przed autko jeździło normalnie nic się wcześniej nie psuło np. nie odpalał od pierwszego razu, szarpał podczas jazdy, mrugały jakieś lampki coś wymieniałeś, spawałeś coś w autku, czy po prostu nagle klękło.
  • Poziom 10  
    wczesniej autko szarpalo w czasie jazdy ale zawsze jechal dalej, czy bylo spawane cos... nie mam pojecia.. ale wiem ze jest po kolizji... jestes w stanie cos pomoc? pozdrawiam