Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problemy i pytania dot. Audi Concert z systemu BOSE

06 Cze 2006 13:08 1983 1
  • Poziom 2  
    Witam!

    Mam dwie, nurtujace mnie kwestie dot. ww. modelu radia (zamontowanego w Audi TT z aktywnym systemem BOSE).

    1) Niedawno ujawnil mi sie nastepujacy problem - po wlaczeniu radia stacje radiowe zaczely odbierac znacznie gorzej, tak jakby odbieraly w mono. Wrazenie jest takie, jakby samochod stal gdzies pod ziemia gdzie sygnal jest bardzo slaby. Na tyle slaby, ze radio nie odbiera RDSu, a sam sygnal jest jak napisalem w mono a nie w pelnym stereo. Problem sie utrzymuje bez wzgledu na polozenie auta oczywiscie.

    2) Auto jest wyposazone w pelny zestaw aktywny BOSE (z radia wychodzi jedynie sygnal, ktory idzie do wzmacniacza). Pytanie - czy da sie w miare bezboleśnie podmienic radio fabryczne na jakies inne, czyli innymi slowy - czy istnieją i gdzie są do dostania jakies adaptery aby z jednej strony wsadzic kostke od str. BOSE a z drugiej zeby bylo normalne zakonczenie ISO, ktore podepne pod każde dowolne radio? Zaznaczam, ze owo "dowolne radio" tez mialoby funkcje puszczania samego sygnalu, bez uzywania swego wewnetrznego wzmacniacza.

    Pozdrawiam!
    Pająk
  • Poziom 43  
    Pierwsze należało by sprawdzić antenę ale nie wzrokowo bo tak nic nie zauważysz a podmieniając ją na inną choć prowizorycznie.
    Są gotowe adaptery do typowych radii, zwykle zrobione tak że dwa kanały idą normalnie z wyjść do głosników przednich a dwa tylne głośniki mają dzielnik który dzieli sygnał na poziom liniowy i taki podłącza sie do wzmacniacza Audi.

    SławeK