Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes 124 sil.250D 1990r. nie gaśnie

08 Jun 2006 18:57 2802 8
  • Level 20  
    Witam mam problem kolega ma merola i nie moze gasic pojazdu wyłącza stacyjke i nic. w samochodzie zlokalizowalem wylaczanie reczne ipompke podcisnieniowa ktora powinna rozlaczac zaplon. jednak cisnienie jest za male tak uwazambo niema wystarczającej sily aby rozlaczyc zaplon . i jeszcze jedno nie powinna sie opuszczac ta galeczka od rozlaczania samochodu podczas przelacza\onej stacyjki na power bo delikatnie opada .9tak jak sztycznie chcialem zgasic ustami prosze o pomoc
    [Szkolenie 22.06.2021, g.9.30] Zabezpieczenia Internetu Rzeczy (IoT) programowe i sprzętowe. Zarejestruj się za darmo
  • Level 14  
    Nie wiem jak merwinie ale na pompie wtryskowej jest elektrozawór który czasami się uszkadza sprawdź to czy dostaje napięcie po wyłączeniu zapłonu jak nie to napewno on.
  • Level 20  
    nie mam pojazdu przed soba ale umieszczony jest gdzies na pompie elektrozawor , i jezeli jest on uszkodzony to sie nie wylaczy bo nie odcina doplywu paliwa i nie gasnie
  • Mercedes specialist
    pawcio, sam sobie odpowiadasz?
    Tam nie ma żadnych elektorozaworów. Wszystko odbywa się pneumatycznie. Jeżeli jest elektrozawór, to jest poza pompą i ktoś go dołożył jako odcięcie do alarmu, lub jest powiązany z fabrycznym immobilizerem.
  • Level 11  
    oczywiscie tego mercedesa wyłancza się wykożystójac podcisnienie z wako pompy ,(wspomaganie chamólcow) zawór mechaniczny jest w stacyjce , nalezy sprawdzic droznosc przewodów
    i czy działa wako
    pozdrawiam!
  • Mercedes specialist
    duzabrzoza wrote:
    wykożystójac, chamólcow


    Ja pierniczę - mocny tekst! :D:D
  • Level 18  
    Gerri w tych rocznikach nie było fabrycznego immo...
  • Level 20  
    tez tak sadzilem ze pneumatyczne ale cisnienie z z serwo jest slabe aby moglo zaciagnac te galke do wylącznia
  • Mercedes specialist
    andrzej1982 wrote:
    Gerri w tych rocznikach nie było fabrycznego immo...


    No właśnie! Co ja za pierdoły wypisuję!:D
    (rocznik mi się w oczy nie rzucił...)

    Jeżeli będzie słabe podciśnienie z vacuum pompy, to będzie twardy hamulec. Najprawdopodobniej uszkodzony jest ten membranowy siłowniczek na pompie wtryskowej - ale stuprocentową diagnozę najlepiej przeprowadzić korzystając z manometru podciśnieniowego. W zasadzie jeżeli siłownik jest sprawny, to zassanie powietrza ustami z dołączonego do pompy wtryskowej przewodu powinno opuścić dźwignię STOP i zgasić motor. Przy uszkodzonej membranie zazwyczaj jest to niemożliwe.