Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Prosz, dodaj wyj徠ek dla www.elektroda.pl do Adblock.
Dzi瘯i temu, 瞠 ogl康asz reklamy, wspierasz portal i u篡tkownik闚.

Karta d德i瘯owa. Po instalacji sterownika nie ma d德i瘯u.

11 Cze 2006 20:57 2197 14
  • Poziom 13  
    witam,
    mam problem z zainstalowaniem sterownik闚 do karty d德i瘯owej.Karta jest zintegrowana.Po instalacji sterownika nie ma d德i瘯u i pokazuje si komunikat :Nie mo積a uruchomi tego urz康zenia. (Kod 10).Sterowniki s 軼i庵ni皻e ze strony producenta...Mam ten problem na dw鏂h r騜nych p造tach g堯wnych...
  • Poziom 20  
    Podaj dok豉dne informacje:)
    Ta p造ta to nie jest przypadkiem VIA na 8235?
  • Spec od komputer闚
    Masz wlaczona karte w biosie?
  • Poziom 30  
    MR.PB napisa:
    witam,
    mam problem z zainstalowaniem sterownik闚 do karty d德i瘯owej.Karta jest zintegrowana.Po instalacji sterownika nie ma d德i瘯u i pokazuje si komunikat :Nie mo積a uruchomi tego urz康zenia. (Kod 10).Sterowniki s 軼i庵ni皻e ze strony producenta...Mam ten problem na dw鏂h r騜nych p造tach g堯wnych...


    a czy dobre sterowniki 軼i庵ni皻e
    a mo瞠 sterowniki nie sa zainstalowane lub sa zainstaowane niepoprawne

    najlepiej zainstaluj sterowniki co masz na p造tce CD od p造ty g堯wnej
    tam powinny by i stery do audio
  • Poziom 34  
    xHaKeReK napisa:
    Ta p造ta to nie jest przypadkiem VIA na 8235
    hm.. co ma do tego jakiego rodzaju jest mostek po逝dniowy ? problem ewidentnie wstakuje na to, 瞠 uszkodzon masz d德i瘯闚ke, te zintegrowane cz瘰to padaj...
  • Poziom 34  
    Co to za p造ty??? Pozatym je郵i podkr璚asz procesor to przywr鵵 domy郵ne warto軼i - mnie na MEL-M (producenta nie pami皻am, ppga370)pomog這
  • Poziom 13  
    Sterowniki s napewno dobre i prawid這wo instalowane.Uszkodzenie te raczej nie wchodzi w gre, przynajmniej na jednej z p造t, poniewa na starym systemie chodzi豉, a po przeinstaolwaniu systemu nie mog貫m ju uruchomi.
  • Poziom 13  
    C-Media CMI9738 4-channel audio CODEC
    Compliant with AC'97 2.2 specification
  • Poziom 15  
    moze sie poprostu "gryzie" z jakims innym urzadzeniem ??? ja mialem dzwiek CMI8330 (czy jakos tak) na starej plycie dzialalo, ale gdy zmienilem na nowa plyte juz nie za bardzo chcalo dzialac ... wiec proponuje do sprawdzenia odpiasc np karte sieciowa(i tak po kolei wyciagac podzepoly) i sprobowac zainstalowac ??? i moze wtedy uda sie wyjasnic czemu nie dziala
  • Poziom 13  
    To jest karta zintegrowana, a poza tym dzia豉 wcze郾iej,wi璚 napewno sie nie gryzie...
  • Poziom 15  
    sorka zle preczytalem :) a moze to zalezy od systemu jaki masz postawiony ???u mnie jak mialem XP-ka smigala karta ale jak zainstalowalem 2003 server juz niestety nie chciala dzialac :/ pozdrawiam :)
  • Poziom 20  
    Sorki, nie wiedzia貫m 瞠 to mostek. Zasugerowa貫m si tym, 瞠 mam sterowniki od p造ty g堯wnej na p造cie CD w takim oto katalogu E:\Sound\VIA823x
    Jedynym uk豉dem jaki widzia貫m na mojej p造cie jest w豉郾ie 8235. Sorki za k這pot.