Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Kangoo 1,4 spalanie i odpalanie

roks 11 Jun 2006 22:22 2525 4
  • #1
    roks
    Automation specialist
    Witam
    Mam następujący problem ze swoim kangoo :
    1. Pali jak "SMOK WAWELSKI PO SIARZE" 13l/100 bez wzgledu na miejska /trasa.( norma to 9,5 miasto)
    2. Przy odpalaniu zachowuje się "dziwnie" tzn. przez chwilę ( ok. 1 min) nie pracuje równo potem trochę wyrównuje.
    3. Zdarza się mu nie odpalić za pierwszym razem.
    4. Pomiar na stacji diagnostycznej w rurze wydechowej 10xnorma

    Zasadniczo z samochodami zatrzymałem się na poziomie poloneza jestem elektronikiem automatykiem .
    I teraz nie wiem co zrobić .

    Wstawiłem samochód do ASO a po dwóch dniach odpowiedzieli , że nie wiedzą o co ho i proszą , żeby dać im z tydzień.
    Elektronika sprawdzona - ok, sonda lamda wymieniona .
    W końcu trzeba się tym zająć samemu
    Może ktoś miał tego typu problemy .
    Za każdą pomoc z góry dziękuję .
  • #3
    7323824
    Level 17  
    często wężyk od MAPu jest nieszczelny -wymień go profilaktycznie.
  • #4
    roks
    Automation specialist
    7323824 wrote:
    często wężyk od MAPu jest nieszczelny -wymień go profilaktycznie.


    Może głupie ale co to jest MAP
  • #5
    autoas
    Level 42  
    Stary takie pytanie to totalna ignorancja. Od tego jest wyszukiwarka!!!
    (czujnik podciśnienia bezwzględnego w kolektorze ssącym.....ale czy to coś ci pomorze, znajdź dobrego fachowca)