Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem ze zmywarką Whirlpool ADG3556

14 Cze 2006 15:19 9940 26
  • Poziom 10  
    Od kilku dni moja ( w zasadzie to żony):D zmywarka zatrzymuje się w czasie zmywania, jest to raczej na początku tej czynności. wyświetla wtedy bład F7(siedem razy miga Start). Niestety nie mam książki z błedami i nie wiem co on oznacza, jeżeli ktoś wie to prosze o pomoc i raczej w języku polskim:D:!::cry:
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Pomocny post
    Specjalista AGD
    błąd przepływomierza>>>taka płytka z kontraktonem w płaszczu wodnym
  • Poziom 10  
    eeban napisał:
    błąd przepływomierza>>>taka płytka z kontraktonem w płaszczu wodnym


    Dzięki, masz na mysli zbiornik z lewj strony? zmywarka jakby brała właśnie do niego wodę i czekała niewiadomo na co, nie robi nawet pierwszego plukania. czy ten przeplywomierz można jakoś wymontować? A możeto czujnik NTC?
  • Poziom 10  
    Wymieniłem czujnik NTC i kontaktron, przeplyw bada dobrze. Niestety pompa nie startuje, programator jakby pracował sobie dalej, włącza grzałkę itp ale nie uruchamia pompy. Sprawdziłem pompę i obraca się dobrze , nic nie blokuje jej.

    Dodam tylko że nie wyświetla się żaden błąd.:|
  • Użytkownik usunął konto  
  • Poziom 10  
    chodzi mi o pompę mycia (dużą), grzałka grzeje a pompa nie rusza i wydaje się jakby programator odliczał normalnie cykle
  • Poziom 10  
    Dodam, że dzis rozebrałem tył zmywarki(osłony), włączyłem zmywarkę, na etapie mycia gdy miała się uruchomić duża pompa myjaca popchnęłem wirnik i zmywarka ruszyła. Pompa pracuje cicho i na oko z dobrą wydajnością. Wygląda na to że coś nie daje jej sygnalu do startu i nie zgłasza żadnego alarmu.:cry:
  • Użytkownik usunął konto  
  • Poziom 10  
    Bleble napisał:
    Może teraz po tym popchnięciu będzie pracowała , a jeśli nie to może kondensator uszkodzony , sterowanie pompą jest z modułu
    Jeśli jest tak jak opisałeś to podczas tego popychania było zasilanie na pompie


    może to jakiś czujnik który nie daje sygnału pompiem, że jest odpowiednia ilość wody lub coś w tym guscie?
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    triak? gdzie to jest i jak wygląda? W tym czasie jak pompa powinna pracować jest lekkie buczenie.

    Dodano po 2 [godziny] 5 [minuty]:

    dzięki udalo się , wymieniłem kondensator i jest ok. Zmywarka pracuje jak nowa. Co za ulga dla mych rąk:D
  • Poziom 10  
    :| niestety po ostatnich przygodach zmywarka znowu nie działa.
    Teraz cały czas pulsuje przycisk start (dwa impulsy) i kontrolka zmywania pulsuje w trybie ciągłym, proszę o pomoc najlepiej w języku polskim:D

    Moderowany przez skryn:

    Wiadomości scaliłem.

  • Użytkownik usunął konto  
  • Poziom 10  
    sprawdziełem, wanienka pod zmywarką na przeciekającą wodę jest sucha, czy czujnikiem jest ta stopka przyklejona do wanienki? Moze coś z nim jest nie tak.
  • Pomocny post
    Użytkownik usunął konto  
  • Pomocny post
    Poziom 22  
    Poruszaj tym pływakiem : góra -dół, może się zaciął.
    Pozdrawiam.
  • Poziom 10  
    Bleble napisał:
    Jest pływak jest mikrowyłącznik
    woda podnosi pływak i załącza mikrowyłącznik


    a tak żeczywiście jest , pogmerałem przy nim troszkę i jest jak na razie OK dzięki za pomoc:D
  • Poziom 10  
    [quote="falbar"]
    Bleble napisał:
    Jest pływak jest mikrowyłącznik
    woda podnosi pływak i załącza mikrowyłącznik


    Ponownie problem, po kilkunastu zmywaniach pojawiła sie woda pod zmywarką, teraz mikrowyłącznik zatrzymał zmywarkę. Pozdejmowałem osłony i włączyłem zmywarkę, woda wycieka z dwoch rurek gymowych skierowanych z komory zmywarki do wanienki pod nią. Skąd ta woda, zmywarka wydaje się być szczelna, uwzięła się namnie czy co?:cry:
  • Poziom 10  
    Bardzo proszę o pomoc! .Zmywarka whirlpool ADG 3556 przerywa pracę i miga start 6 razy , nie mogę znaleźć odpowiedzi na forum tutaj . hydrostat jest wyczyszczony, odpływy również . Bardzo proszę o pomoc

    Dodano po 4 [minuty]:

    aaai wody też pod nią nie ma -sprawdzone - proszę o szybką odpowiedz!
  • Poziom 23  
    F 06 to problem z poborem wody.Może uszkodzony kranik , zagięty wąż dopływowy , czasem , jeśli słychac , jak woda wpływa do zmywarki - bywa błąd przepływomierza.
  • Poziom 10  
    dokładnie to jest tak ,że wodę zmywarka pobierze a jak ma przejść do mycia zasadniczego to zaczyna migać

    Dodano po 5 [minuty]:

    węże są ok a jeśli chodzi o przepływomierz to zazwyczaj słychac jak woda wpływa do zmywarki ale wydaje mi się że to od zawsze

    Dodano po 1 [minuty]:

    masakra:(:(cały dzień dzisiaj nic tylko zmywarka:(:(:(:(

    Dodano po 4 [minuty]:

    dziękuję bardzo za odpowiedz:)
  • Poziom 21  
    "Wodę zmywarka pobierze" - masz rację, pobierze ale za pewne za mało (jej zdaniem). Ma ona w określonym czasie pobrać odpowiednią ilość. Możliwe, że zakamienione jest liczydło zliczania impulsów pobranej wody. Kręci się za wolno.
  • Poziom 23  
    W tej sytuacji trzeba sprawdzic kontaktron przepływomierza i czujnik poziomu wody WI lub OWI (ZALEŻY OD WERSJI ).Nie wiem czy to coś Ci pomoże?
  • Poziom 10  
    aaaaa gdzie jest ten przepływomierz?????bo trzeba to sprawdzić a nie wiem gdzie :(
  • Poziom 23  
    Masz to opisane kilka postów wyżej w tym samym temacie.
  • Poziom 2  
    może problem tkwi w zanieczyszczonym złożu zmiękczającym wodę. Czasami przypadkiem może dostać sie środek myjący do pojemnika na sól wtedy zamula sie cały układ.Objawy są bardzo podobne Powodzenia
  • Poziom 10  
    ok :) dzięki serdeczne za wszystkie rady :) sprawdziliśmy i wyczyściliśmy wszystko co się dało:) I DZIAŁA !!!!:):):) dziękuję serdecznie!!!!!!!!