Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

6230i i probem z filmami.

17 Cze 2006 18:46 960 8
  • Poziom 11  
    Witam. Posiadam Nokie 6230i i mam następujący problem: po wgraniu filmu 3gp od czasu zanika dźwięk(obraz leci dalej), lub zacina sie obraz(dźwięk leci dalej) Jestem pewny że kompresja przebiegła w 100% dobrze bo zacina się za każdą próbą w innym miejscu. Zdarza się również że jak chcę odtworzyć film to pisze "nie można wykonać operacji", Bywa też że podczas trwania filmu wejdę w opcję i chce zmienić kontrast, zmieniam klikam OK i pokazują mi się jakies krzaki lub telefon się wyłącza i samoczynnie się włącza na ekran główny (tapeta logo itp) . Zaczęło mnie to wkurzać więc piszę o tym. Używam karty Kingston MMC+ 512MB. do kompresji filmów używam Xilisoft 3GP Video Converter.

    Chciałem dodać że ten problem występuję niezależnie od rodzaju odtwarzanych plików.
  • Poziom 13  
    Witam a dzieje sie tak z plikami o dużej pojmności czy ze wszystkimi sprubój skonwertować na nokia multimedia converter.
  • Poziom 11  
    Dzieję się tak zarówno z 30 sekundową reklamą z plusa, teledyskiem jak i z filmem półtorejgodzinnym. Wydaję i się że coś jest dupnięte od nowości bo usterka występuje od czasu do czasu jak ma widzi mi się. Telefon nawet mi nie spadł bo mam go 5 dzień, jak by spadł to bym zrozumiał że jakiś scalak mógłby się poluzować...Tylko co to może być. A Nokia mutimedia converter mi nie działa.
  • Poziom 14  
    Czy tel ma system operacyjny? Jeśli tak to poprostu głupieje tak jak winda... mam 6630 i też czasami coś się zatnie...
    Ten typ tak ma...
  • Poziom 13  
    Jeśli tak to pewnie wina softu jesli telefon jest na gwarancji to leć szybko niech ci naprawia zdaża się przecież że telefon wychodzi z wadą fabryczną.
  • Poziom 11  
    Ten telefon nie ma symbiana ma zwykłego softa bliżej go przedstawiać nie muszę bo to chyba jeden z popularniejszych fonów, ale jak co to tu jest kilka foto http://www.planete-nokia.com/phpBB2/index.php?showtopic=16521 ...
    Mam jeszcze pytanie może głupie ale mnie to irytuje. Tego tela kupiem w hurtowni i koleś podbił gwarancję na miejscu (pieczątka adres hurtowni itp) czy nie będą się pluli w Nokii że podbił gwarancję na uszkodzony telefon? W ogóle czy mi przyjmą tego fona jeżeli kupiłem go w nieautoryzowanym punkcie?

    Zdarzyło się że jak robiem zdjęcie to po tym "klangu" jak sie strzela foto tel sie wyłączył i sam sie załączył czyli soft mu siada chyba.
  • Poziom 13  
    Wyłączył sie podczas zdjęcia no nieźle mi tel zrestartował tylko raz i to chyba dlatego że pamięć była cała zajęta więc w Twoim przypadku to pewnie wina softu.Trudno cokolwiek powiedzieć na temat tej gwarancji ale jesli ja podbili to punkt w którym kupiłeś powinien sie tym zająć w ramach gwarancji nie powiem nic wiecej bo miałem przykre doświadczenia z naprawami gwarancyjnymi zawsze szukaja czegoś żeby zwalić winę na użytkownika telefonu.
  • Poziom 11  
    Ciekawe co mi powiedzą...nie doszukają się żadnej próby flashowania wgrywania softa ani nic. na telefonie nie ma ani jednej ryski (mam go niecałe 6 dni)...



    Byłem w autoryzowanym punkcie i to będzie chyba coś z gniazdem karty pamięci, lub z softem (V 03.62) ale raczej to drugie...

    Czy wie ktoś jaki jest najnowszy soft do tej noki? w serwisie mówią ze 3.62 ale na elce piszą że jest 3.70...Co jest prawdą?
  • Poziom 11  
    Mam w 99% taki sam problem jak kolega elektryk18074 tym samym programem konwertuje, mam taką samą karte pamięci, tym sie różni to wszystko że nie miałem problemów z aparatem.
    Mam wersje V 03.62 telefon był kupowany w salonie orange. I chyba bedzie trza odwiedzić serwis nokii.