Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka Elektrolux ESL-499 nie bierze wody

coraltel 21 Jun 2006 09:40 8359 4
  • #1
    coraltel
    Level 11  
    Witam i proszę o pomoc. Zmywarka z którą są problemy od dawna.
    Wyświetlała awarię "P" czyli uszkodzenie pompy. Po sprawdzeniu że pompa jest ok, przeczyszczeniu zmywarka wykonała dwa pełne programy płukania. Po wstawieniu na miejsce nie pobiera wody wyświetla "A". Sprawdziłem elektrozawór jest ok i oczywiście woda dochodzi. Ciekawe że po demontażu elektrozaworu jedno branie wody wykonała i przy następnej próbie zaś "A".
    Może ktoś ma serwisówkę albo jakiś opis jak to pracuje. Pozdrawiam
    PS Sprawa poważna zmywarka TEŚCIOWEJ
  • Helpful post
    #2
    User removed account
    User removed account  
  • #3
    coraltel
    Level 11  
    Dzięki za szybką radę. Sprawdzę wszystko wieczorem ale pierwsze 3 punkty wykluczam bo sprawdziłem. Pozdrowienia

    Dodano po 4 [godziny] 47 [minuty]:

    Bleble jesteś WIELKI. Wystarczyło wyczyści wężyk blokujący elektrozawór. Bardzo dziękuję
  • #4
    User removed account
    Level 1  
  • #5
    coraltel
    Level 11  
    Sorry skryn za nie fachowy język ale normalnie robię w teletechnice. Wężyk był pełen zabrudzonej wody. Zmywaka działa ok, myła już 6 razy różne programy. Wsadziłem ją na miejsce.
    Mam pytanie czy pojawienie się wody w wężyku aquastop jest stanem awaryjnym i o czym to świadczy?:|