Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ręczna klimatyzacja w megane 1998

Beneq 21 Cze 2006 12:54 1454 3
  • #1 21 Cze 2006 12:54
    Beneq
    Poziom 10  

    witam wszystkich,
    mam pewien propblem z klima w renault megane 1998, mianowicie: po załączeniu klimy włącza się wentylator i sprężarka i chłodzi, ale gdy trochę pochodzi i silnik się nagrzeje to co jakiś czas na jakąś 1 sek. zatrzymuje się sprężarka (chyba, bo słychać poslizg paska klinowego) i spadają obroty, po wspomnianej sekundzie wszystko wraca do normy na jakieś 5 sek. i sytuacja się powtarza,
    dodam jeszcze , że jeśli temperatura powietrzna jest poniżej ok. 28 st.c. to jest ok., jeśli natomiast jest wyższa 28-32 st.c. to zaczyna występować wspomniana usterka po paru minutach pracy, jeśli temperatura powietrza jest jeszcze większa, to klima szwankuje już od momentu jej załączenia,
    byłem u kilku fachowców (chyba pseudo) bo efektów żadnych,
    pragnę dodać, że sama klima schładza czynnik, parownik jest zimny i leci chłodne powietrze,
    proszę o fachową poradę
    pzdr

    0 3
  • Pomocny post
    #2 21 Cze 2006 19:40
    wloc
    Spec od samochodów

    może jest uszkodzony czujnik ciśnienia i masz je za wysokie i wtedy sprężarka nie wytrzymuje

    0
  • #3 21 Cze 2006 19:54
    Beneq
    Poziom 10  

    witam,
    chciałem sprostować moje poprzednie spostrzeżenia,
    mianowicie sprężarka załącza się na 1-2 sek. potem wyłącza sie na jakieś 10 sek. i tak w kółko,
    czasem załączy się i pracuje, ale na biegu jałowym silnika, jak przygazuje to sytuacja się powtarza, sprawdzałem dzisiaj przy temperaturze powietrza 30 st.c.
    mianowicie na biegu jałowym po włączeniu klimy przyciskiem z kabiny silnik normalnie podwyższa obroty, włącza się wentylator, sprzęgło sprężarki załączy na 1-2 sek. potem się wyłączy na jakieś 10 sek., i tak w kółko, zdażyło się, że zaskoczyła (raz na 10 włączeń klimy), momentalnie schłodziła płyn, dotykałem rurek, ale po przygazowaniu znów zaczęła przerywać, tj. 1-2 sek. pracy i potem 10 sek. przerwy,
    jeszcze jedno przy załączaniu sprężarki hamowało silnikiem i gwałtownie spadały obroty,
    podczas jazdy takie załączanie na 1-2 sek. powodowało gwałtowne hamowanie silnikiem,
    co to może być, pomocy !!!

    0
  • #4 26 Cze 2006 12:39
    Beneq
    Poziom 10  

    witam,
    po sprawdzeniu czujnika nic nowego nie stwierdziłem, postanowiłem upuścić trochę chłodziwa i POMOGŁO !!!
    teraz klima chodzi jak należy
    pzdr

    0