Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Silnik jednofazowy 1,5 kW- jak podłączyć

21 Cze 2006 22:58 10856 6
  • Poziom 21  
    Witam wszystkich. Zwracam się z zapytaniem do kolegów, którzy zajmują się regeneracją silników elektrycznych. Otóż na co dzień zajmuję się zupełnie czym innym ale w ramach wolnego czasu postanowiłem samodzielnie zregenerować silnik. Silnik dziwny dość bo jednofazowy z fazą rozruchową, wyłącznikiem odśrodkowym oraz co jest dla mnie dziwne dwoma kondensatorami. Niestety nie mogę podać w tej chwili dokładnego symbolu silnika ale z pamięci poduktuję, że jest on o mocy 1,5 KW i 2800 obr./ min. – to tyle co udałomi się odczytać z tabliczki. Dołączę też odręczny schemat podłączeń tego silnika w uproszczeniu sciągnięty z dekla tabliczki zaciskowej. Problem mój polega na tym, że mam dwa kondensatory jeden z nich jest o pojemności 100 mikro natomiast na drugim nie ma symbolu został zatarty. Nadmienię że w silniku tym spaleniu uległa faza rozruchowa drut o przekroju 0,75 mm. Uzwojenie robocze udało się uratować i biorąc pod uwagę budowę silnika obyło się bez jego wyjmowania. Podłączyłem wg schematu (za Ca wstawiłem 100 mikro), który dołączam; uzwojenia i wyłącznik wraz z kondensatorami ale mam wrażenie, że coś jest nie tak ponieważ silnik jest za słaby i podejrzewam że mogłem zamienić miejscami kondensatory. Dlatego też prosiłbym o ile jest taka możliwość na podstawie danych silnika, które podałem podpowiedzieć prawidłowe podłączenie kondziorów i ich poprawne wartości. Pozdrawiam i z góry dziękuję. (Niestety nie ma możliwości podania dokładnych danych ze względu na zniszczoną tabliczkę)
  • Użytkownik usunął konto  
  • Poziom 14  
    baks napisał:
    ............ Nadmienię że w silniku tym spaleniu uległa faza rozruchowa drut o przekroju 0,75 mm. Uzwojenie robocze udało się uratować i biorąc pod uwagę budowę silnika obyło się bez jego wyjmowania. ............. ponieważ silnik jest za słaby i podejrzewam że mogłem zamienić miejscami kondensatory. ..........)

    Czy dobrze rozumiem ,chcesz uruchomić silnik ze spalonym uzwojeniem ?? i dziwisz się zę jest *słaby*.?:D
  • Poziom 21  
    Witam. Na wstępie dziękuję za zainteresowanie moim postem. Odpowiem po kolei. A więc wcale nie chcę uruchamiać silnika ze spalonym uzwojeniem rozruchowym ponieważ przy zachowaniu danych nawojowych przezwoiłem ten silnik jeszcze raz. Jeżeli chodzi o kondziory to doszedłem, że kondensator Ca którego pojemność wynosi 100 mikro jest wpięty poprawnie ponieważ znalazłem fragment oznaczenia, które podaje jego wartość jako Ca wg załączonego przeze mnie schematu (nawet gdyby był uszkodzony nie robi to żadnej różnicy ponieważ jest on załączany tylko na czas rozruchu i później rozłączany przez wyłącznik odśrodkowy. Moim utrapieniem jest drugi kondzior wpięty na stałe w uzwojenie pomocnicze ponieważ nie ma na nim wartości i nie wiem jaka powinna być nominalnie jego pojemność przy tym konkretnie silniku. Jeżeli faktycznie będzie on źle dobrany lub uszkodzony uzwojenie pomocnicze może ulec ponownemu uszkdzeniu lub silnik będzie faktycznie słabszy. Więc dalej jestem w kropce.
  • Poziom 17  
    Witam! Z rysunku wynika że kondensator Ca jest po rozruchu odłączany przez wyłącznik odśrodkowy i wg mnie powinien mieć mniejszą pojemność od Cb a ten może mieć ponad 100 µF .Proponuje podłączyć ten większy jako Cb i zobaczyć ,Sprawdzić także czy wyłącznik odśrodkowy odłącza Ca. Powodzenia !.
  • Użytkownik usunął konto