Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z działaniem - Samsung CX-558WT

jacos001 22 Cze 2006 09:36 855 5
  • #1 22 Cze 2006 09:36
    jacos001
    Poziom 12  

    Witam
    Mam problem z telewizorem samsung cx-558wt, przejawia się on w następujący sposób:
    Gdzy włączam główny przycisk zapala się czerwona dioda, jednak po chwili lub wciśnięciu POWER na pilocie gaśnie i nic się nie dzieje, nie da się go włączyć.
    Dodam jeszcze, że jakiś tydzień temu zmieniłem kondensatory po pierwotnej stronie transformatora(4 szt.).
    Z górydziękuję za pomoc
    Pozdrawiam Jacek

    1 5
  • #2 22 Cze 2006 16:57
    stanislaw piechucki
    Poziom 36  

    Trzeba sprawdzic czy zasilacz produkuje poprawne napiecia,jesli tak to trzeba szukac co go obciaza.Podejzane sa trafo,klucz,cale WN.Miernik i do boju.Tymczasem.

    0
  • #3 22 Cze 2006 18:59
    eprom
    Poziom 25  

    Odepnij wtórną strone podepnij żarówke,jeśli dioda sie zaswieci musisz szukaćw torze po pierwotnej stronie,możliwe że są zimne luty na trafo w zasilaczu

    0
  • #4 22 Cze 2006 22:52
    ROBERT.Q
    Poziom 19  

    a jak sie czuja napiecia z przetwornicy

    0
  • #5 22 Cze 2006 23:18
    jacos001
    Poziom 12  

    Wcześniej jak TV jeszcze działał to dało się usłyszeż bzyczenie przy Transformatorze lub Powielaczu, dokładnie tego nie zlokalizowałem, może tu leży przyczyna i któryś element już nie ruszy. Za pomiary wezmę się w sobotę i zobaczymy co jest na rzeczy.
    Pozdrawiam Jacek

    0
  • #6 25 Cze 2006 20:35
    spenser
    Poziom 11  

    Wymień C819 [1000mf] po stronie wtórnej przetwornicy.

    0