Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Chrysler Voyager gaśnie po chwili

grzesiek33 23 Jun 2006 16:41 5847 1
Texa Poland
  • #1
    grzesiek33
    Level 31  
    Witam

    Zaznaczam że nie widziałem tego na własne oczy.
    Zadzwonił do mnie znajomy że ma problem ze swoim autkiem które po odpaleniu działa tylko chwilę i gaśnie po czym migają jakieś kontrolki przy klimatyzacji. Nie mógł sie dopchać do serwisu bo chcieli go przyjąć za dwa tygodnie :D.

    Teraz konkrety...

    Chrysler Voyager 2.5 TD, 97r, skrzynia - manual, cienki kluczyk (czyli raczej bez immobilisera)

    A on sugeruje że mógł się zablokować immobiliser.

    --------------

    Oglądałem dzisiaj ten zamochód, odpala bez problemu i pracuje równo przez dwie sekundy. Ktoś to diagnozował i komputer pokazuje tylko błąd temperatury paliwa, hall był lutowany bo komuś się ułamał ale ponoć działa. Ktoś zasugerował że powinien być do tego jakiś pilot bez którego może się tak zachowywać a znajomek nic takiego nie ma i tak jeździł.

    Pytanie brzmi:
    - czy może być w takim sprzęcie immobliser fabryczny (pomijając wszystkie przeróbki - które podobno zostały usunięte i tak jeździł)

    - jeżeli to nie immobiliser to co może być ?
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • Texa Poland
  • Helpful post
    #2
    glurak
    Level 25  
    Prawdziwy immobilizer rozlacza tez obwod rozrusznika. Jesli auto wczesniej chodzilo, to raczej nie ma immobilajzera. Wyglada to na jakis problem elektryczny, jakosc polaczen stykowych w Chryslerach jest raczej kiepska. Radzilbym wszystkie dostepne zlacza przeczyscic kontaktsprayem.