Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Pralka Amica WMN 862M straciła obroty na obciązeniu

jasiekz 27 Jun 2006 10:38 3307 2
  • #1
    jasiekz
    Level 14  
    Daje nowy temat ze względu że wpisałem nie do tego wątku ( nie ten model )

    amica wmn 862M mam tą samą pralkę( 5-6lat) nagle straciła obroty i juz nie ma szybkich obortów elektronika w module remco5153 wyglada ok elementy sprawne(no mogę wymienić kondensatory) chyba wszystkie w tej pralce nie ma żadnego kondensatora rozruchowego chyba że na płytce modułu a taki duż to jest tylko filtr przeciwzakłuceniowy na wejściu zasilania ale gdyby padł to nie było by to przyczyna wolnych obrotów tachometr(179ohm) się dobrze trzyma nie wiem jak ze szczotkami jakiej powinny być długości mogę wykręcić i je zmieżyć może już za słabo dociska ale byłoby to dziwne gdyby tak nagle przestała wirować z większymi obortami



    jeszcze jedno silnik po wyłączeniu był dość ciepły sprawdzałem czy wiruje na dużych obrotach pusty ale tylko trochę się rozppędza i staje

    ps kolejny po przeczyszczeniu szczotek komutatora pusty zaczyna wirować do pełnych obortów tak jak trzeba ale gdy cokolwiek wrzucę to objawy tak jak wcześniej tylko wolne i staje tak jakby nie miał siły wolałbym aby to były sczotki do wymiany a nie przepalone zwoje

    >>>>.tutaj kontynuacja>>>>>
    1) wykręciłem szczotki mają prawie 2 cm no to chyba wystarczająca długość sprężynki nawet mocno dociskają. Tylko mam kłopot z pomiarem wirnika co który żłobek powinienem mierzyć by sprawdzić czy nie mam przepalonego ( chociaż nie śmierdzi nic) dobili mnie w serwisie że jeśli to silnik to 400 stówki nie moje bo w okolicy nie ma nikogo kto przewija silniki.
    2) A jak mocno powinien być napięty pasek bez ugięcia w ogóle czy tak z centymetr powinien się dać nie chcę przesadzać z naciąganiem żeby łożysk nie wykończyć niepotrzebnie( chociaż nie widzę za bardzo aby się ślizgał
  • #2
    azu
    Level 17  
    Należałoby najpierw sprawdzić jak zachowuje się silnik na "krótko", jeśli będzie się przegrzewać uzwojenie to może świrować na wirówce. Najlepiej dać go do serwisu na sprawdzenie ewentualnie do fachmana, który zawodowo przewija silniki, żeby go sprawdził.
    Co do modułu, to także może być taka mozliwość. To, że nie jest na nim nic wypalone, nie oznacza wcale, że nie jest on uszkodzony. W zasadzie wypadałoby wsadzić drugi moduł na podmianę i zobaczyć jak się zachowuje silnik na drugim module i drogą eliminacji dojść do problemu :).
    Proponuję wezwać serwisanta. Lepiej zapłacić parę groszy za sprawdzenie i mieć pewność, niż narazić się na niepotrzebne koszty modułu/silnika.
  • #3
    jasiekz
    Level 14  
    przeczyściłem bardzo dokładnie żłobki szczoteczką do zębów ( nieźle się kurzyło) i podziałało mogłem już kręcić na 1000 obrotów na suche pranie. minimalnie przesunąłem silnik z 3 milimetry ( aby naciągnąć mocniej pasek bo mimo wszystko po 5 latach mógł się trochę ślizgać) i wykonałem 2 pranka i działa
    jednak czasem warto nawet poczytać inne posty do innych pralek bo przyczyny najczęściej są te same

    PS. AZU a z usług gościa od serwisu wolę nie korzystać bo akurat u mnie to zdzierają za byle co coś co ja kupię za 60 zł nową (akurat pompa do wody do pralki od rodziców którą chcą dać komuś) to oni chcą mi sprzedać za 120. A ja naprawiam elektronikę w różnych urządzeniach więc jakiś fachman od wymiany modułu za które bierze kasę bo mu się nie chce zajrzeć na płytkę ( np. robot kuchenny zelmera wystarczyło wymienić rezonator i zaczął działać a oni jak zwykle chcą ponad 100 za wymianę modułu sterującego ). Chociaż kogoś od przewijania silników to bym chciał poznać w okolicy (śląskie rejon opole>Częstochowa>gliwice bo mam dwa silniki do przewinięcia z których chciałbym zrobić mini prądnice mam rzeczkę u teściów mogłbym ją wykorzystać do podgrzewania wody