Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel ASTRA II gaśnie

rowilk32 29 Jun 2006 16:55 5313 7
  • #1
    rowilk32
    Level 2  
    Podczas jazdy i redukcji biegu lub wrzucenie na luz, przy ASTRZE II G spadają obroty poniżej 500 i samochód gaśnie (motor Z16SE)Nie zawsze tak się dzieje lecz czasami, zimą bardzo często. Byłem na stacji diagnostycznej, komputer wykrył błąd PO 105 (został oczywiście skasowany). Mechanik powiedział że prawdopodobnie do wymiany jest czujnik ciśnienia w kolektorze ssącym, który kosztuje 450zł. Czy faktycznie i czy ktoś morze pomóc?
  • #2
    astra688
    Level 14  
    sprobuj recznie zczytac kody astra.autokacik.pl tam jest instrukcja do zczytywania ja podobny przypadek mialem i mialem walniety czujnik polezenia wału
  • #3
    User removed account
    User removed account  
  • #4
    User removed account
    User removed account  
  • #5
    rowilk32
    Level 2  
    Po wykasowaniu błędu przez komputer i przejechaniu ok. 1000 km ASTRA II znowu zaczęła gasnąć czyli wszystko wróciło do normy. Chciałem odczytać kody błyskowe, mam złącze diagnostyczne 16 pinowe , ale okazuje się, że moje gniazdo w ASTRZE II ma nieco inaczej podpięte kable. Aby odczytać kody błyskowe powinienem połączyć styki nr 5 i 6 tak jak na instrukcji. Okazuje się że styk nr 6 jest pusty. Co w takim razie robić dalej?Załączam zdjęcie. Styk nr 1 zaczyna się od góry z prawej strony, czyli inaczej niż na rysunku ze strony intern. "usterka". Jescze jedno i jeśli już dowiem się jak to zrobić i które styki zewrzeć to z której tabelki mam odczytać kody błędów? Pozdrawiam.
  • #6
    User removed account
    User removed account  
  • #7
    rowilk32
    Level 2  
    Nawet nie prubuje, ponieważ boje się że coś mogę popsuć. podobno nie można zwierać innych styków tylko 5 i 6 ponieważ grozi to uszkodzeniem jednostki sterującej. Nie wiem co robić.
  • #8
    jordanekm
    Level 2  
    Witam. Spróbuj wcisnąć do dechy dwa pedały (hamulca i gazu-do oporu) i przekręcić zapłon-nie odpalać silnika. Mi mruga, tylko nie mogę znaleźć co to za błąd. Mi pokazuje błąd 040 :(