Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault megane-problem z zaplonem

trumaste 06 Jul 2006 20:13 4132 1
  • #1
    trumaste
    Level 13  
    Witam szanowne grono moze znowu zasiegne waszej pomocy tym razem cos innego niz elektronika... mianowicie..

    Wczoraj podczas jazdy uszkodzil mi sie moj kochany samochodzik a z braku elektryka i mozliwosci transportu probuje przez wasza wiedze namierzyc usterke poki nie znajde jakiegos elektryka.

    wiec tak
    samochod to :
    RENAULT megane 1,6 RT 1996r +gaz (LOVATO automat)
    silnik: K7M

    Opis uszkodzenia:
    Podczas normalnej jazdy(na benzynie),na skrzyzowaniu poprostu zgasł.. ledwo go usunalem ;p

    Z ogledzin bezpiecznikow w kabinie i pod maska namierzylem USZKODZONY bezpiecznik 7,5A przy przekazniku (brazowy pod maska)
    wymiana nic nie pomogla odrazu spalił,



    Dzis bedac unieruchomionym zabralem sie za literature i pokoleii sprawdzalem wszystko co mi sie nawinelo :)

    Za spalony bezpiecznik podstawilem mocniejszy tylko na kilka sek sprawdzajac czy czasem nie zobacze fizycznie uszkodzenia :) nic to nie pomoglo slychac bylo ze przekaznik klapie a z tylnej czesci silnika dochodzilo cos jak smarzenie sie elektrolitu...

    Na wlaczonym zaplonie wszystkie kontrolki normalnie zapalaja sie i gasna po chwili ,jednak KONTROLKA PODUSZKI lekko sie swieci jak by na niej bylo zwarcie ?
    przekaznik juz nie zaskakuje :|

    z pomiarow :
    -na laczowkach cewek mam 3x 12V ? i zadnej masy (chyba ze brana z silnika przez sroby??
    -brak iskry
    -Swiecaca lekko kontrolka Poduszki P.
    -Wskazowka predkosciomierza wychylona na około 1750 nie mam pojecia czemu ?

    przewertowalem multum postow i nic podobnego do mojego uszkodzenia nie znalazlem ;( ,wypiolem ECU i posprawdzialem piny wedlug ksiazki to co widzialem sie zgadzalo

    Jesli ktos by mial podobne uszkodzenie lub mial taka usterke moze pomoze mi i tym razem ?
  • #2
    trumaste
    Level 13  
    Usterka usunieta...-temat zamkniety
    Moze to co opisalem ponizej tyczy sie tylko mojego samochodu...ale przy tylu megankach pewnie jeszcze nie jednemu urzytkownikowi trafi sie podobne uszkodzenie a moje wskazowki pomoga ;)

    2 dni siedzenia w silniku :lol: Acz dla laika bylo ciezko.. krok po kroku doszedlem do naderwanej masy silnik-buda kolo akumulatora,oraz urwany jeden z przewodow masowych wychodzacych z wiazki(mocowanie obu mas jest na silniku za oslona paska rozrzadu)...(prawdopodobnie iskrzenie na nim spowodowalo spalenie bezpiecznika 7,5 A) za glowica - nie zastanawialem sie do czego ten przewod jednak jedyne miejsce podlaczenia to wlasnei masa silnika... podlaczone pod mase ,samochod jak nowy...
    dodam jeszcze zeby spawdzic w skrzynce bezpiecznikow dosc smiesznie zapinana wiazke przewodow pod przekaznikiem pompy moze wyskoczyc z zaczepow i nie kontaktowac

    szkoda ze nikt z czytajacych forum nie pokwapil sie a watpie zeby przy tylu uszkodzeniach nikt nawet nie podpowiedzial ze tam schowana jest jedna z mas i to bardzo istotna, czy zdradze jakies taboo ?:)

    moze ten post pomoze innym szukajacym podobnych uszkodzen


    PS. obdzwonilem 7 elektrykow samochodowych.. 5 po opisie stwierdzali (z doswiadczenia na 90% ECU...300 zł + (200zl)ewentualne przeprogramowanie pod immo.
    z mojego skromnego zdania ecu nie tak latwo jednak uszkodzic
    pozdr.

    sztuka zrobiona jest czym pracowac, i troszke kasy zostalo w kieszeni...
    A NAJWAZNIEJSZA JEST SATYSFAKCJA!!