Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A4 czujnik halla. Czy błąd oznacza uszkodzenie czujnika?

spoxix 13 Lip 2006 16:15 8581 5
  • #1 13 Lip 2006 16:15
    spoxix
    Poziom 1  

    witam
    mam problem w A4 z 98r 1,8 20v wyskoczył mi podczas podłączenia do kompa błąd czujnik halla zwarty do grd
    czy to oznacza że czyjnik jest uszkodzony ??
    samochód jeżdzi czasami jest słabszy
    czujnik halla podłączony jest bespośrednio do komputera ??
    może są jeszcze gdzieś jakieś wrządzenia wykonawcze albo kolejne czujniki

    2 5
  • #3 13 Lip 2006 23:08
    Nik xxl
    Poziom 13  

    Witam czujnik jest besposrednio podlączony do jednostki sterującej i jesli kable są ok to czujnik do wymiany.Pozdrawiam,

    0
  • #4 20 Lip 2006 00:20
    knapikk
    Poziom 13  

    wlasnie mam przejscia ze swoja A4 , i jesli usuniesz bledy na odpalonym silniku i sie nie pojawia to ok , bo w historii zawsze bedzie ten blad po zgaszeniu i odpaleniu silnika i to normalny objaw w A4 ,bo wczoraj wlasnie bylem w serwisie ze swoim i dopytywalem sie o ten blad .

    0
  • #5 20 Lip 2006 09:13
    szogun0
    Specjalista grupy V.A.G.

    A w mojej A4 nie odnotowuje błądu związanego z czujnikiem Halla po zgaszeniu silnika. W ABK 2.0 też nie.
    Jeśli silnik się uruchamia i wtedy nie ma błędu to IMO jest OK.

    0
  • #6 20 Lip 2006 12:04
    knapikk
    Poziom 13  

    czyli chyba zalezy od silnika , u mnie ADP i jest blad po zgaszeniu silnika i podobno wg ASO Vw w piotrkowie to normalne w tym modelu

    1