Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pilot alarmu LEGEND

and61 13 Lip 2006 18:06 1958 5
  • #1 13 Lip 2006 18:06
    and61
    Poziom 26  

    Przejrzałem historię postów na temat tego alarmu ale nie znalazłem podobnego uszkodzenia, więc jeśli to możliwe to proszę o radę.
    do alarmu posiadam dwa piloty, jeden jest sprawny, drugi natomiast po wciśnięciu przycisku aktywuje się , dioda świeci aż do wyjęcia baterii a w samochodzie robi się disco , awaryjne mrygają , a potem mam sygnał informujący o próbie włamania.
    typ tego modelu to CS9218, a pilot z jednym przyciskiem.
    byłem w firmie z alarmami ale powiedziano mi że jest to uszkodzony układ programowalny (padła propozycja wymiany alarmu 8O )
    czy kupując pilot tej firmy na giełdzie elektronicznej można go zaadaptować do tej stacyjki ??
    czy wystarczy próba programowania starego pilota,
    aha zaznaczam że nie wiem gdzie schowana jest centralka, gdyż jestem właścicielem samochody dopiero od miesiąca

    0 5
  • #2 13 Lip 2006 21:45
    technik0
    Poziom 12  

    Z tego co piszesz wynika że jeden pilot jest sprawny(działa prawidłowo) a drugi po wciśnięciu przycisku ,,świeci cały czas"i trzeba wyjmować baterię,Jeśli tak jest to uszkodzony jest drugi pilot a centralka jest najprawdopodobniej sprawna.W takim wypadku trzeba wymienić tylko pilota.

    0
  • #3 13 Lip 2006 22:49
    Nik xxl
    Poziom 13  

    Witam , uszkodzenie pilota polega prawdopodobnie na uszkodzeniu mikrowłącznika zwiera styki i wysyła cały czas impulsy do centralki w wyniku czego wariuje.Wymień mikro włącznik z tą usterką spotkałem sie wielokrotnie. Powodzenia i pozdrawiam.

    0
  • #4 14 Lip 2006 08:26
    252257
    Użytkownik usunął konto  
  • #5 14 Lip 2006 19:55
    and61
    Poziom 26  

    Nik xxl , switch jest sprawny ,sprawdziłem jego styki ;obydwie pary działają za każdym razem poprawnie,
    musze w wolnej chwili wybrać się na Wolumen w wawie i moze coś się tam znajdzie ,
    znalazłem instrukcje do tego alarmu na tej stronie
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=790603#790603
    jak ją przestudiuje na spoko to sprubuje coś zrobić z tym problemem i zdam relacje

    0
  • #6 12 Sie 2006 19:17
    and61
    Poziom 26  

    problem usunięty , kupiłem " nowego" pilota , i wkodowałem go ( prawie zgodnie z instrukcją),

    Uwaga !!!!
    przy pilotach z jednym przyciskiem, gdy zachodzi problem z wkodowaniem, należy zastosować instrukcję wkodowania pilota opisaną dla pilotów z DWOMA przyciskami.
    u mnie zaszła taka sytuacja
    pozdrawiam

    0