Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amica Pa5580B421- brak zasilania(?), nie świecą żadne diody

14 Lip 2006 17:28 2226 5
  • Poziom 2  
    Jak już wiecie mam problem z ta pralką. Pewnego pięknego dnia w trakcie prania mignęły wszystkie kontrolki i pralka odmówiła współpracy. Potem jeszcze raz zadziałała, ale żle tzn. bęben się nie kręcił, woda była pobierana i odpompowywana równocześnie , a potem juz nic. W tej chwili nie świeci się i nie miga żadna dioda. Nie reaguje na start, nie pracuje na żadnym programie. Fachowiec strierdził,że wszystkie części mechaniczne typu silnik, zawory, pompa są sprawne. Elektronik sprawdził programator- nie wykrył żadnych usterek. Po przeszperaniu zawartości forum zrobiłam test5%, reset, sprawdziłam zatrzaski drzwi, włącznik sieciowy i nic.
    Serwis stwierdził ,że muszę wymienić programator i coś jeszcze ( bez oglądania pralki) koszt 350-400 zł.
    Pomóżcie, co robić dalej? Czy to jedyny sposób?
  • Poziom 32  
    Sprawdź jeszcze wyłącznik sieciowy na płytce programatora, czy ma przejście.
  • Poziom 2  
    To sprawdził elektronik. Jest w porządku.
  • Specjalista AGD
    bees napisał:
    To sprawdził elektronik. Jest w porządku.

    Zmień fachowców, a najlepiej oddaj sprzęt do autoryzowanego serwisu AMICA.
    Na FORUM masz wszystko na tacy. Użyj funkcji "SZUKAJ".
    Temat przeniosłem z AGD.
  • Poziom 2  
    Takiej odpowiedzi się nie spodziewałam.
    Funkcja SZUKAJ nie pomogła mi. Z niej wykorzystałam wszystkie mozliwości.

    Dzięki za pomoc.
    Pozdrawiam.
  • Poziom 1  
    U mnie prała na jednym programie a na drugim nie. Wylutowałem włącznik sieciowy. Chciałem gdzieś kupić ale nie mieli więc rozebrałem na części pierwsze wyczyściłem i gra.