Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez caro gli

scen 14 Lip 2006 23:13 2652 7
  • #1 14 Lip 2006 23:13
    scen
    Poziom 2  

    Po przeszukaniu forum w celu identyfikacji usterki nie znalazłem wyczerpjącego wytłumaczenia występującej usterki , choć dwie były bardzo zbliżone, a mianowicie:
    polonzez caro gli z instalacją gazową na monowtrysku boscha.Usterka jest "postępująca" czyli najpierw odczułem lekkie szarpanie podczas jazdy na benzynie , jałowe obroty utrzymywał bez problemu (na gazie jest wszystko o.k.) , po kilkudziesięciu dniach miał problemy z utrzymaniem jałowych obrotów a teraz nawet nie odpala na benzynie.Pierwsza myśl-zatkany filtr paliwa.Kupiłem 60 cm przewodu paliwowego i pominąłem filtr paliwa, nic z tego.Druga myśl(ponieważ ostatnio tankowałem w sierpniu 2005 , gdyż :cry:cały czas jeździłem na gazie)że woda w paliwie - dotankowałem do tych około 10 litrów 25 l paliwa i dolałem trochę denaturatu(po wyjęciu filtra powietrza również obserwowałem wtryskiwacz który dawkował) i co ?? dalej to samo.Pozostał mechanik.Ten z kolei po pobieżnych oględzinach stwierdził że pompa i on to naprawi ale muszę spuścić paliwo , tak aby zostało około 5 l.Ponieważ mam gaz to nie miałem z tym problemu.Uruchomiłem go na gazie i do 4 baniaczków 5-cio litrowych udoiłem te 20 litrów ale o zgrozo!!! zauważyłem przy tym że pompka daje niezłe ciśnienie.Taki baniaczek napełnił się w 3 minuty i teraz właśnie mam problem ,czy ten mechanik próbuje mnie wykorzystać??? stwarzając nieistiejącą usterkę ?
    Inny mechanik podczas rozmowy telefonicznej mówi że to być może silnik krokowy.
    Jutro ostatecznie wyeliminuję lub nie, podejrzenie usterki pompy paliwa.Stworzę sztucznie ręcznie ciśnienie paliwa ze spuszczonego baniaczka przy pomocy dużej strzykawy.Ale jak się okaże że to nie pompa paliwa ? więc co ?
    Wtryskiwacz ? , silnik krokowy ? co jeszcze może być ??? i jak ewentualnie sprawdzić te podzespoły ?

    0 7
  • #2 14 Lip 2006 23:30
    andrzej1982
    Poziom 17  

    Zmierz ciśnienie i wydatek pompy paliwa. Ciśnienie powinno być mniej wiecej równe 1 bar, oraz w ciągu 30 sekund powinna napompować około 0,6 l paliwa. To da Ci odpowiedź co jest z pompą. Ciśnienie należy mierzyć na odpalonym silniku. A żeby sprawdzić wydatek musisz podłączyć + z akku do środkowego pinu w miejscu po przekaźniku pompy paliwa.

    1
  • #3 15 Lip 2006 01:27
    momik12
    Poziom 31  

    Witam.Zdejmij klemę na 10 minut i daj znać czy pomogło to powiem jak to naprawić.
    aha niewierz w brednie tych "mechaników"

    0
  • #5 15 Lip 2006 14:56
    scen
    Poziom 2  

    Klemę ściągałem jakiś czas temu ponieważ czyściłem styki na akumulatorze i nie pomogło , ale spróbuję jeszcze raz na dłuższy czas.

    Dodano po 5 [godziny] 16 [minuty]:

    No i wyszło szydło z worka.
    Po "sztucznie" stworzonym ciśnieniu ręcznie okzało się że silnik pracuje poprawnie , czyli pompka nie daje wymaganego ciśnienia.Próbę wykonałem na jałowych i około 3000 obr/min bez obciążenia.
    Teraz mam pytanie , czy bez dysponowania kanałem jest możliwość wymiany pompy paliwa ?

    0
  • #6 05 Sie 2006 02:16
    demosen
    Poziom 12  

    Do pompki łatwo jest sie dostać ale musisz odkrecic bak niestety a to troszke potrwa zalezy w jakim stanie sa śruby mocujące pompe ja miałem tak zardzewiałe ze wd... nie pomogło dopiero kwas-odrdzewiacz :p

    0
  • #7 05 Sie 2006 14:29
    Albercik 321
    Poziom 25  

    Witam.Skoro piszesz,ze baniaczek 5-io litrowy napelniles w ciagu 3 minut,to jak moze byc uszkodzona pompa paliwa?(wg mnie cisnienie jest eleganckie).No i piszesz,ze sam zauwazyles,ze pompka daje niezle cisnienie. Cos mi tu nie pasuje.I co oznacza,ze zrobiles "sztuczne cisnienie"?W jaki sposob to zrobiles?A jezeli tak jak mysle,podpiales sie ze strzykawa,to w ktore miejsce?I w ktorym miejscu zdiales waz paliwa,zeby tankowac do baniaczka?No i najwazniejsze - czy te objawy sa idealne podczas pracy silnika na gazie?Bo jezeli wystepuja tylko podczas pracy na benzynie,to mozesz miec uszkodzony lub zapieczony wtryskiwacz(wtedy wtryskiwacz przepusci za malo paliwa,nawet jezeli pompka podaje prawidlowe cisnienie.Jezeli paliwo podales strzykawka,cisnienie mogles zrobic wieksze niz pompka i przez wtryskiwacz polecialo wiecej paliwa,bo bylo pod wiekszym cisnieniem.Mozesz tez miec uszkodzona sonde lambda(chociaz powinno wywalic bład),lub grzalke tej sondy(wtedy bledu nie wywali).
    Jeszcze sprawa akumulatora.Jezeli byly zdejmowane klemy,to autko po odpaleniu nalezy trzymac na wolnych obrotach do momentu,az silnik bedzie mial temperature okolo 86 stopni.Nastepnie nalezy silnik zgasic i zapalic ponownie.

    0
  • #8 05 Sie 2006 15:36
    Anonymous
    Użytkownik usunął konto