Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chłodziarko-zamrażarka Vestfrost KF355 agregat?

20 Lip 2006 19:51 7784 12
  • Poziom 19  
    Witam
    Agregat od lodówki pracuję a jak osiągnie zadaną temperaturę i się wyłączy to nie chce się ponownie włączyć. Jak go wyłączę pokrętłem i włączę to zaskoczy pochodzi aż do osiągniecia temperatury wyłączy się i znowu się nie włącza. Akurat lodówek nie naprawiam więc może ktoś mi coś podpowie co można w tym temacie zaradzić?
  • Użytkownik usunął konto  
  • Poziom 19  
    To jest akurat lodówka mojej mamy więc daleko do niej nie miałem. Opisuję jeszcze raz. Lodówka się wyłączyła tzn. agregat nie pracuję jest zimny ( w przeciwieństwie do agregatu od zamrażarki który jest gorący).
    Temperatura we wnętrzu rośnie a lodówka się nie włącza. Po otwarciu drzwi na górnej krawędzi jest pokrętło termostatu (takie na śrubokręt) wyskalowane od 0 do 7. Przełączenie na 0 powoduję wyłączenie lodówki (gaśnie światło i wyłacza agregat jak chodzi) Jeżeli kilka razy przełącze z 0 na 1 to agregat startuję tzn wydaje dzwięki takie jak agregat od zamrażarki, nagrzewa się tak samo i lodówka zaczyna chłodzić aż do momentu gdy sie schłodzi i wyłączy. Jeżeli w lodówce jest jeszcze zimno to włącza się po ustawieniu na wyższą cyfrę (nie zawsze za pierwszym razem). No myślę że teraz dokładnie opisałem.
  • Poziom 12  
    Witam. Konieczna wymiana termostatu ( to coś za pokretłem którym przekręcasz).
  • Pomocny post
    Specjalista AGD
    Dokladnie tak jak pisze Artturo, w vestfrostach lubia padac termostaty chlodziarki
  • Poziom 19  
    Dzięki jutro do niego zajrzę. Gdzie można kupić taki termostat w Warszawie?
  • Poziom 20  
    kupisz w hurtowni popularna globusowa 25 tylko wes ze soba stary termostat.
  • Poziom 20  
    Witam, również kupisz na ulicy Grochowska 207 od tyłu dużego sklepu jest serwis i sklep z częściami.
  • Poziom 19  
    Rozebrałem przedni panel. Jak wyjąć rurkę z czujnikiem żeby jej nie urwać i nie uszkodzić przy okazji czegoś innego. Z tego co widzę wchodzi ona w otwór w górnej części obudowy i idzie w kierunku tyłu lodówki. Podejrzewam że z tyłu się załamuje i idzie do dołu w okolice parownika. Czy trzeba odkręcić parownik? Jeżeli ktoś mógłby mi to wyłożyć jak prostemu chłopu to będę wdzięczny.
  • Poziom 28  
    Normalnit to czujnik z kanału się wyciąga a nowy wpycha- inaczej by nie założyli- a wiec wyciągaj !
  • Pomocny post
    Specjalista AGD
    Czujnik musisz odkrecic od parownika(2 wkrety) ciagnac wpierw z tylu za kapilare pozniej z przodu od strony panela
  • Poziom 19  
    jmk napisał:
    Normalnit to czujnik z kanału się wyciąga a nowy wpycha- inaczej by nie założyli- a wiec wyciągaj !

    No mnie jestem przekonany do takich metod łatwo coś urwać i potem kicha.

    Dzięki servisant poszukam tych wkrętów i będę wyciągał. Na razie po odkręceniu przedniego panela postukaniu wkrętakiem w termostat lodówka działa bez zarzutu ale podejrzewam ze długo to nie potrwa. Tak więc potestuję ją trochę i jak sie wyłączy wezmę się do roboty a o efektach napiszę
  • Poziom 19  
    Witam ponownie.
    Sprawdziłem dokładnie termostat. Okazało się że po załączeniu termostatu na stykach zamiast zwarcia jest rezystancja ok 50 om. Wyciągnąłem plastikową obudowę ze stykami i podgiołem minimalnie do góry dźwignię która naciska na sprężynę która przełącza styk. Termostat zaczął działać prawidłowo, temperatura się reguluje, lodówka sie włącza i wyłącza. Wiem że tego nie powinno się naprawiać ale jak wspomniałem wcześniej to lodówka mojej mamy więc jak wysiądzię to pojadę i kupię nowy termostat.
    Tak jak radził servisant czujka jest przykręcona dwoma wkrętami do parownika więc z ewentualną wymianą nie powinno być problemu.
    Tu uwaga do jmk - jak nie jesteś czegoś pewien to nie udzielaj takich porad bo tylko narobisz komuś kłopotu.
    Dziękuje wszystkim a szczególnie servisantowi za porady.