Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra nadmierne zużycie paliwa

buzer 21 Lip 2006 15:23 35699 42
  • #1 21 Lip 2006 15:23
    buzer
    Poziom 13  

    Witam, problem dotyczy samochodu Opel Astra 1,6 97r z silnikiem X16SZN, zaczęło sie od tego że zauważyłem że samochud zaczoł mi za dużo palić to znaczy przy takich temp. jak teraz jest to co najmniej 10Lna 100km. oraz jak chce gwałtownie przyspieszyc to auto zamiast do przodu zaczyna szarpać po takich dwuch trzech szrpnieciach zaczyna jechać, ale jak silnik osiąga 5000 obrotów wtedy jest tak jagby go cos dusiło, po prostu chce jechac ale nie może , to czuc że silnik chwile ciągnie i cos go przydusza, podczas przeglądu rejestracyjnego poprosiłem diagnoste o pomiar tlenku węgla w spalinach,wyszło o wiele za dużo jak na samochód z katalizatorem to jest 0,94% kiedy norma jest 0,5% więc pojechałem do mechanika wymienić to co najproztrze a ma wpływ na zużycie paliwa, wymieniłem świece , filtr powietrza , olej (bo już by ł czas na wymianę) , filtr paliwa. Nie sprawdzałem od tego mometu spalin ale silnik dusi sie dalej jak w opisie powyżej. Mechanik podpią samochód pod komputer z nadzieją że w pamieci bedzie jakaś usterka zarejestrowana a tu nic jedynie co wykazało badanie to spalanie stukowe w pierwszym i trzecim cylindrze , oraz spadek napięcia z sądy lambda przy wzroście obrotów, tak że przy 5000do 6000 obrotów napiecie wynosi 30mV, w takiej sytuacji mechanik polecił podmienić moduł z cewkami zaplonowymi jednak nie wpłyneło to na prace silnika dalej te same objawy, no to pomierzył mi ciśnienie w układzie wtryskiwacza , przy pracującej pompie jest okolo jednego bara po wyłączeniu pompy trzyma 0,8 bara , pużniej pomierzył maksymalne ciśnienie pompy paliwa ,jest 1,8 bara mechanik twierdzi że to za mało i chce mi wymienikć pompe czy to naprawdę za mało?, a może po prostu mam zapchany katalizator ?, zastanawia mnie ten spadek napiecia na sądzie może przy zapchanym katalizatorze sąda stwierdza za duza koncentracje tlenku i komputer zubaża mieszankę z tąd te małe napiecie przy wysokich obrotach i samochud nie chce jechać , dodam jeszcze że pomiary były dokonywane na postoju , mechanik wykluczył uszkodzenie sady. Prosze pomóżcie może ktos wie co to może być? Dziekuje za każdą pomoc

    0 29
  • #2 21 Lip 2006 17:50
    technik0
    Poziom 12  

    A przewody zapłonowe w jakim są stanie?
    Co do pompy paliwa to ciśnienie powinno być ok 0.75 Bar na dolocie i ok 0.4 na powrocie.Nie napisałeś czy mechanik sprawdził ciśnienie na powrocie(to ważne!).Swoją drogą to radzę Ci omijać takich ,,Mechaników" bo wymienią Ci pól auta i dalej będzie żle.
    Można sprawdzić katalizator i układ wydechowy pod kątem zatorów.
    Co do sondy:na obrotach jałowych i przy stałej pr ędkości obrotowej silnika podczas jazdy wartość powinna oscylować między 950mV a 30mv.Jeśli masz 30mV to mieszanka jest uboga,wskazuje to na albo uszkodzenie sondy albo następujące usterki:
    -nieszczelność w układzie dolotowym(lewe powietrze)
    _nieszczelność w układzie wydechowym(np pęknięty kolektor)
    -nieprawidłowości w układzie zapłonowym
    -brak kompresji w którymś z cylindrów.
    -uszkodzony regulator ciśnienia paliwa
    Na początek zalecał bym sprawdzić uszczelkę pod przepustnicą i pod kolektorem ssącym(często padają),oraz przyłącza wszelkich wężyków do kolektora.Możesz sprawdzić też czy nie wciąga Ci zbiornika paliwa.

    Dodano po 5 [minuty]:

    Acha!!!! Zapomniał bym o podstawowej sprawie!!!!!!!!!!!!!!!!!!!!!!
    Czujnik temperatury silnika KONIECZNIE sprawdź!!!!!!!!!!!!!!!!
    Może przez to Ci tyle pali i zakłóca pracę sondy(otwarty obwód).I najlepiej od tego zacznij bo najmniej roboty,a i czujnik tani(ok 40zł).

    0
  • #3 21 Lip 2006 23:13
    buzer
    Poziom 13  

    kolego gazer 11 nie wiem czy to sie nazywa KTS ale pisałe że mechanik podłączył do gniazda testowego jakiś taki przyżąd z wyświetlaczem którym można przetestoweć całą elektronike samochodu oraz zczytac zapisane w pamieci usterki , otóż w pamięci nie było zapisanej żadnej usterki jedyne co wykazała analiza to stukowe spalanie na 1 i 3 cylindrze to było 2 razy na 1szym i 14 na drugim w nie wiecej niż 5 minut tyle trwał cały proces analizy, oraz im większe obroty tym mniejszy sygnał z sądy, nie wiem ile dokładnie było na wolnych obrotach ale napewno powużej 500mV i potem im większe obroty tym mniejsze napięcie aż do 30mV i tu mnie zastanawia dlaczego te stukowe tylko na 1szym i 3cim cylindrze dwa pozostałe czyściutkie , apropo skoro już o tym mowa w jaki sposób ten czujnik działa i co to jest to spalanie stukowe, co on właściwie mierzy ?, jak go sprawdzić?.
    jeżeli chodzi o odpowiedz kolegi technik0 to sprawa sie ma tak:
    kabelki są w idealnym stanie czyściutkie jak nowe , oglądałem je pod szkłem powiększającym czy nie ma wypalonych jakiś dziurek od przeskoku iskry ale nic nie widać.
    Co do pompy to cisnienie było mierzone na zasilaniu układu wtryskowego przy załonczonym zapłonie i kręcąc rozrusznikiem i było to około 1bar oraz 0,8 bar po wyłączeniu zapłonu, po założeniu manomertu na przewód który doprowadza paliwo pompa wydoliła 1,8 bara, czytałem tu na elektrodzie że powinna mieć 3 bary mechanik tez tak powiedział czy to jest za małe ciśnienie?, jeżeli chodzi o sąde to działa jak opisałem wyżej , mechanik wykluczył jej uszkodzenie , podczas testowania pokazywał mi takie wykresy przypominające sinusoide i cały czas sie zachwycał jak pięknie działa, nie umiał tylko wytłumaczyć dlaczego z wzrostem obrotów maleje jej napięcie, zagadał coś że to może być spowodowane niewydolnością pompy, ale co to ma do tak wysokiej zawartości CO w spalinach?
    Kolego technik0 sprawdzę wszystko co mi napisałeś i dam znać tylko napisz o jakie nieprawidłowości w układzie zapłonowym ci chodzi, jak sprawdzić regulator ciśnienia , i który to jest ten czujnik temperatury o którym mowa, gdze on sie znajduje, jaką powinien mieć opornośc na zimnym a jaką na ciepłym silniku. Męczy mnie tylko myśl ,dlaczego w pamięci nie ma zapisanej żadnej usterki , gdyby czujnik temperatury był uszkodzony powinna sie zaświecić żółta lampka pracy silnika i powinno to być zapisane w pamięci

    1
  • #4 22 Lip 2006 00:41
    gazer11
    Poziom 15  

    czujnik temp powinien miec ok 200 300 omow na cieplym silniku powinienes go znalesc gdzies w glowicy i powinien miec niebieska wtyczke
    czujnik spalania stukowego sprawdzisz miernikiem-podlaczasz sie pod sygnalowy przewod pukasz w niego i powinno sie pokazywac jakies napiecie bo jest to czujnik piezoelektryczny

    0
  • #5 22 Lip 2006 14:54
    technik0
    Poziom 12  

    Układ nadzorowania pracy tego silnika to archaik.Nie zawsze wykrywa uszkodzenia i wywala kod usterki.Co do ciśnienia paliwa to podałem prawidłowe(pracuję w serwisie Opel 11 lat i mam takie dane w palcu ).
    Regulator ciśnienia sprawdza się porównując ciśnienie wejściowe z wyjściowym. Czujnik temperatury znajduje się na kolektorze ssącym ok 25cm poniżej przepustnicy.Oporności:
    temp0-5600om
    temp20-2400om
    temp60-650om
    temp100-180om
    Należy w szczególności zwrócić uwagę na równomierność wzrostu temperatury i spadku oporności.Nie może być nagłych skoków oporności w dużym zakresie.
    Co do nieprawidłowości w układzie zapłonowym głównie chodzi o przebicia(często powodują wykrycie spalania stukowego).
    Przebicia najlepiej rozpoznać po białym nalocie w miejscu przebicia,na wszekli wypadek radzę podmienić na próbę przewody(np z podobnego i sprawnego auta).

    0
  • #6 23 Lip 2006 08:45
    buzer
    Poziom 13  

    kolego technik0 ,zanim sie zabiorę od poniedziałku do roboty , to mam jeszcze dwa malutkie pytania.
    Aby być pewnym że regulator ciśnienie jest sprawny pomierze ciśnienie na zasilaniu i na powrocie , jaki powinno mi to dać wynik?
    Jakie ciśnienie powinna wytworzyć pompa paliwa zaślepiona manometrem aby można było w 100% z twierdzić że takie ciśnienie jest wystarczające do prawidłowej pracy?, moja pompa wytwarza 1,8 bara czy to wystarczające ciśnienie?.
    Dziękuje za zaangażowanie tym problemem
    Acha jeszcze jedno, jak przegladałem forum natknołem sie na takie określenie jak bodajże map sensor, co to takiego jest , czy to czujnik cisnienia bezwzględnego w kanake dolotowym ? , gdzie on sie znajduje?
    Jeszcze raz dziekuję za każdą pomoc

    0
  • #7 24 Lip 2006 15:08
    astra688
    Poziom 14  

    podobny temat byl juz poruszany na forum poszukaj na wyszukiwarce i znajdziesz go

    0
  • #8 24 Lip 2006 21:27
    technik0
    Poziom 12  

    Map sensor jest to czujnik ciśnienia bezwzględnego w kolektorze dolotowym .W Twoim samochodzie znajduje się na ścianie grodziowej(taka czarna kostka z podłączoną rurką i trzema przewodami)pod plastykową osłoną na podszybiu.Co do ciśnienia samej pompy to danych nie posiadam.W mojej wieloletniej praktyce nie mierzyłem tego.Dla mnie wykładnią jest samo ciśnienie gdż to ono ma wpływ na pracę silnika(odpowiednie dawkowanie paliwa).Za prawidłowe ciśnienie odpowiada regulator.Ciśnienia podałem wcześniej(wejściowe i wyjściowe).Ciśnienie to nie powinno się zmieniać ze wzrostem obrotów(przy gwałtownym dodaniu gazu może trochę skoczyć).
    Nie zawracaj sobie głowy tą pompą bo ten pseudo mechanik strasznie Ci namieszał.Jeśli będziesz miał stałe ciśnienie paliwa to pompę WYKLUCZ ze swoich poszukiwań.Nie bierz też pod uwagę jego diagnozy co do sondy(widać tak się zna skoro nie wie dlaczego tak pracuje).Jeśli Sobie nie poradzisz sam to nie próbuj więcej tylko jedź do ASO i tam Ci sprawdzą(mają sprzęt najlepiej przystosowany i wyszkoloną kadrę,a ceny wcale nie takie straszne)

    0
  • #9 24 Lip 2006 21:41
    manolo4
    Poziom 14  

    Witam
    Miałem identyczny przpadek. Podmieniono:
    czujnik cisnienia w kolektorze ssącym
    czujnik temperatury wtrysk
    poten przepustnicy
    silniczek krokowy
    sprawdzenie szczelności
    sprawdzenie połaczeń elektrycznych kostki
    kontrola na stanowisku diagnostycznym
    I nic auto paliło na trasie 10-11 l przy tym miał lekko podwyższone obroty.

    Po podmianie sterownika wszysko wróciło do normy

    1
  • #10 05 Paź 2006 13:26
    buzer
    Poziom 13  

    Witam swoje pytanie kieruję do kolegi "technik0" , ale jak ktos inny wie to będe bardzo wdzieczny .Chciałbym sie dowiedziec co to jest za czujnik? , wchodzą do niego dwa wężyki jeden z dolnej części układu wtryskowego obok EGRa a drugi wychoidzi i leci gdzieś pod lewy przedni błotnik stojąc przed samochodem próbowałem wyciągnąc węzyki ale udało się wyciągnąć ten któty leci pod błotnik przykładałem palec do czujnika ido wężyka nie ma tam zadnego podcisnienia . Wszystko jest pokazane na zamieszczonym zdjęciu . Dotyczy samochodu Opel Astra 1,6 97r z silnikiem X16SZR,jak rozpoczalem ten temat to podalem bledne oznaczenie silnika, przepraszam za pomyłkę

    1
  • #11 05 Paź 2006 13:49
    Anonymous
    Użytkownik usunął konto  
  • #12 05 Paź 2006 22:51
    buzer
    Poziom 13  

    Czy mógłbyś troszeczkę więcej napisać na temat tego zaworu , do czego służy , jak działa, kiedy powinien być zamknięty a kiedy otwarty?, czy może on miec jakiś związek z nadmiernym zużyciem paliwa?

    0
  • #13 06 Paź 2006 12:14
    tzok
    Moderator Samochody

    Mam taakie podejrzenie - czy czujnik spalania stukowego nie będzie sygnalizował tego zjawiska, np. przy uszodzonym popychaczu zaworu (jeśli tłok będzie uderzał w niedomykający się zawór)?

    0
  • #14 06 Paź 2006 13:07
    buzer
    Poziom 13  

    witam , w jaki sposób zawór może sie tak mocno otworzyc że tłok będzie uderzać w jego grzybek, przecierz to nie możliwe chyba żeby był źle ustawiony rozrząd ale wtety to by juz całkiem cuda sie działy, silnik chodzi równo na wolnych obrotach wiec rozrząd wykluczony

    0
  • #15 06 Paź 2006 14:42
    tzok
    Moderator Samochody

    Tak sobie gdybam... wystarczy, że pęknie lub zużyje się sprężyna powrotna zaworu. i wtedy może to dotyczyć tylko jenego cylindra, mógł się też uszkodzić hydrauliczny regulator luzu.

    Nie klekocze Ci ten silnik na wolnych obrotach a przy wkręceniu go na obroty nic nie dzwoni (metaliczny odgłos). Ecotec'i nie mają zbyt trwałego rozrządu... jakiś czas temu oglądałem pewną Tigrę w której silnik chodził jak diesel... miała coś koło 150kkm na liczniki, gość zapewniał, że był wymieniony rozrząd (zapewne chodziło mu o pasek) a oczywiste było, że do wymiany są wałki i popychacze...

    0
  • #16 06 Paź 2006 16:38
    robokop
    Moderator Samochody

    A tak na marginesie to pomiar CO w samochodzie z wielopunktowym wtryskiem nie daje praktycznie żadnych informacji. Należałoby przeprowadzić pełną analizę spalin, tóra dałaby obraz całości ze sprawnością katalizatora i sondy lambda (może już mieć za długi czas reakcji lub za niskie napięcie)włącznie. Popękany katalizator który dławi silnik zdarzał sie często w samochodach Daewoo ( Polonez Truck z przebiegiem15000 km). Silnik nie ma objawów pracy sterownika w trybie awaryjnym( podwyższone wolne obroty , ciężki rozróch)?

    0
  • #17 07 Paź 2006 18:06
    buzer
    Poziom 13  

    Kolego tzok śilnik na wolnych obrotach chodzi jak zegarek cichutko prawie go nie słychać, nic nie klekocze wiem jaki jest odgłos zuzytych wybieraków hydraulicznych , w zasadzie gdyby ktoś jeżdził tak jakby woził jajka to oprucz tego że za dużo pali nic by więcej nie był w stanie temu autu zarzucić , ja jeżdze jak jeżdze i oprucz za dużego spalania wkurza mie jak chce gwałtownie przyspieszyc to samochud zamiast jechać zaczyna szarpac , jak sie stopniowo dodaje gazu silnik pracuje normalnie, czasami jest taki jakis jałowy , czsami bardziej żwawy, nie ma na to reguły. Zanim zadałem pytanie o ten nieznany czujnik sprawdziłem następujące rzeczy.
    1. czujnik temperatury wymontowałem i grzejąc go razem z termometrem mierzyłem opornośc i jest dokładnie tak jak piszą w książce sam naprawiam albo jak mi napisał kolega technik0
    2.byłem w warsztacie sprawdzic wydech, mechanik nie mierzył ciśnienia spalin ale powiedział że katalizator jest pusty co tłumaczy wysoką zawartośc tlenku, jakis szwab go wyczaskał i wysypał z niego porcelanke , bo to samochud sprowadzony z niemiec
    Tylko że tego kata nie ma sie co czepiac bo auto przez rok jeżdziło normalniei palilo latem po mieście w granmicach 7 litrów a teraz 10 jeżdząc jak po jajkach
    3. sprawdzałem map sensor ,robiłem to tak , zapaliłem silnik, jak pracował na wolnych obtotach wyciągnołem wężyk z mapa w tym momęcie silnik zadrgał a po chwili zaczął zwiekszać obroty , puźniej zaślepiłem wężyk żeby nie ciągnoł fałszywego powietrza i obroty wróciły do normy, założyłem inny wężyk na mapa iwłożyłem w usta i zasysałem powietrze wytwarzając podciśnienie ,zmieniające sie podciśnienie skutkowało zmianą obrotów silnika a jak wytworzyłem wieksze podcisnienie silnik zgasł wiec jako tako reaguje na podcisnienie, zrobiłem tak bo nie wiem jak to można prawidłowo sprawdzic
    4. czujnik położenia przepustnicy wydaje mi sie sprawny to jest potencijometr jakby mial jakomś przerwę to nawet przy powolnym dodawaniu gazu musiałoby cos przerywać a wtedy nic sie nie dzieje
    5. sonda lambda i EGR są sprawne tak powiedział mechanik jak byłem z samochodem na komputerze
    Czas wtrysku na wolnych obrotach 0.9ms wiec oszczędnie , myślę że cos zaczyna sie dziać dopiero podczas jazdy a ten dupek mechanik nie chcieł jechac na trase z podłonczonym przyżadem diagnostycznym ale 50zł skasował
    Myśle że chyba będzie trzeba jechac do ASO Opla bo te wszystkie mechaniki sa do bani umią tylko kasować
    Właśnie zacząłem składać euroscana może wtedy uda mi sie samemu coś wyczajić a jak nie to Opel ASO.
    Ale się rozpisałem jeszcze tylko do kolegi robokop ten silnik jest z wtryskiem jednopunktowym

    1
  • #18 07 Paź 2006 18:38
    tomekb
    Poziom 25  

    podaj wszystkie parametry ze spalania
    w jakim zakresie oscyluje sonda?

    0
  • #19 07 Paź 2006 19:05
    buzer
    Poziom 13  

    Ztego co udało mi sie podejrzec u mechanika to było tak na wolnuch obrotach napięcia z sądy oscylowało wokół 450mV podczas dodawania gazu napiecie na sądzie spadało aż doszło do 30mV przy wysokich obrotach ale jakie to były obroty tego nie wiem , nie wiem także czy jakby poczekać chwile przy wysokich obrotach czy napiecie by wróciło do wartości około 450mV
    Moge wziąc miernik cyfrowy podłączyć pod sądę i odczytac wartości np. co 1000obr/min ale nie wiem czy tak sie to robi napisz jak to sprawdzic to zrobie i dam ci znać

    0
  • #20 07 Paź 2006 19:10
    tzok
    Moderator Samochody

    Mierzenie napięcia sondy lamba da wynik w zależności od miernika, na sondzie nie ma stałego napięcia a przebieg prostokątny o zmiennym wypełnieniu. Podczas ostrego przyspieszania, sonda jest ignorowana.

    0
  • #21 07 Paź 2006 19:15
    @@@@@
    Poziom 11  

    buzer napisał:

    2.byłem w warsztacie sprawdzic wydech, mechanik nie mierzył ciśnienia spalin ale powiedział że katalizator jest pusty co tłumaczy wysoką zawartośc tlenku, jakiś szwab go wyczaskał i wysypał z niego porcelanke , bo to samochód sprowadzony z niemiec

    Witam.Tu sam dałeś sobie odpowiedź:zamontuj nowy katalizator ,a problem
    ze zbyt ubogą mieszanką zniknie sam.Za szybki wypływ spalin , większe zużycie paliwa.

    0
  • #22 07 Paź 2006 20:05
    robokop
    Moderator Samochody

    To też nie do końca. żałożyciel wątka napisał że auto od początku jego eksploatacji nie ma katalizatora i na początku spalało normalnie. Tak jak napisałem pojęcie o tym co się dzieje w silniku daje pełna analiza spalin ( zarówno jedno- , jak i wielopunktowym). Zbyt wysoka wartośc tlenku węgla jest normalna w silniku z usuniętym katalizatorem , spowodowane jest to tym że silniki te pracują na bogatszej niż stechiometryczna mieszance co ma związek z tzw. zasilaniem katalizatora (uboga mieszanka powoduje zbyt wysoką temperaturę niszczącą katalizator , i nie zachodzi poprawna reakcja dopalania katalitycznego). Ponadto sugeruję zmienić mechanika , w takiej saytuacji sterownik silnika musi pokazywać błędy - chyba że sam uległ uszkodzeniu i steruję błędnie silnikiem co również jest możliwe

    0
  • #23 07 Paź 2006 20:09
    buzer
    Poziom 13  

    Tylko jak wytłumaczyc fakt że samochód jeżdził przez rok i palił po mieście około 7l/100Km problem powstał nagle jechaliśmy z synem na trase i zaproponowałem że pojedziemy moim samochodem będzie taniej , przed wyjazdewm zatankowałem auto na stacji BP no i sie zdziwiłem bo zamiast wyjśc taniej wyszło drożej , samochud był tempy i słaby z trudem można było wyprzedzać spalił wtedy około 9l/100Jm na trasie, pomyslałem że to jakies szasowate paliwo ale po tym fakcje tankowałem na różnych stacjach i nic efekt taki jak w opisie , wiec nie umiem znaleźc zwiazku tego kata zobecnym stanem żeczy
    O katalizatorze że jest pusty dowiedziałem się niedawno
    W pamieci sterownika nie ma zapisanych błędów, żółta kontrolka nigdy mi sie nie zaswiecila podczas jazdy.
    Ale jak wyciągam wtyczki z poszczegulnuch czujników i przetworników to kontrolka sie zapala

    0
  • #24 07 Paź 2006 20:21
    robokop
    Moderator Samochody

    Właśnie starałem się wykazać że brak katalizatora niewiele ma z tym wspólnego , losując na chybił - trafił stawiałbym na jednostkę sterującą silnika, uszkodzenia elektroniki zdarzają się nawet w niemieckich samochodach . Proponuję udać się do ASO Opla , niech chociaż wskażą usterkę , w końcu z takim spalaniem to jest o co walczyć.Pozdrawiam .
    P.S. Jeszcze jedna ważna żecz - z usuniętym katalizatorem będą wychodzić nieprawidłowe wartości na analizatorze, mnie z ASO wygonili, kazali założyć katalizator i uszczelnić wydech:D

    0
  • #25 07 Paź 2006 20:22
    @@@@@
    Poziom 11  

    Co do szarpania przy przyśpieszaniu i braku mocy przy wysokich obrotach to stawiał bym na pompę paliwa (miałem tak w Tipo)

    0
  • #26 07 Paź 2006 20:33
    robokop
    Moderator Samochody

    Gdyby zostało zarżnięte czy przegonione to pojawiłoby się zużycie oleju, jak pisze założyciel wątka przy wciśnięciu gazu auto szarpie - coś jakby objaw zubożonej mieszanki (dlatego też były objawy spalania stukowego) moim zdaniem uszkodzony sterownik nie radzi sobie z przetwarzaniem danych z czujników , brak błędów w pamięci można wytłumaczyć samym uszkodzeniem sterownika czyli bez ASO ani rusz.

    0
  • #27 07 Paź 2006 20:46
    tzok
    Moderator Samochody

    ...tylko skoro mieszanka jest zbyt uboga to czemu auto dużo pali? Może wtrysk raczj "leje" i przy próbie gwałtownego przyspieszenia silnik jest zalewany.

    0
  • #28 07 Paź 2006 20:56
    @@@@@
    Poziom 11  

    Wtrysk na pewno nie leje,tylko elektronika gupieje bo nie pasują parametry z czujników to charakterystyki zapisanej w sterowniku (chodzi o czas wtrysku w stosunku do ciśnienia paliwa).

    0
  • #29 07 Paź 2006 20:59
    robokop
    Moderator Samochody

    Zjawisko wygląda następująco : jeśli mieszanka jest uboga , następuje bardzo szybkie jej spalenie ( stukowe) czyli tłok zostaje "uderzony z dużą siłą małą ilością gazu która daje mu małą energię kinetycvzną , silnik jest słabszy żeby jechać szybciej musisz wcisnąć gaz głębiej niż normalnie , pomimo tego mieszanka nadal nie jest prawidłowa i silnik nie rozwija pełnej mocy ( tak jak przy mieszance optymalnej. Nie potrafię tego jaśniej wytłumaczyć ale w dużym uproszczeniu tak to wygląda. Przy uszkodzonej jednostce sterującej nie dośc że nie będzie optymalnego składu mieszanki , to może zmienić się kąt wyprzedzenia zapłonu , a także z tego co zauważylem silnik jest wyposażony w zawór recyrkulacji spalin , który co prawda głównie służy do poprawy czystości spalin ale w przypadku nieprawidłowego działania może wtrącać swoje "trzy grosze"

    0
  • #30 07 Paź 2006 21:04
    Anonymous
    Użytkownik usunął konto  
  Szukaj w 5mln produktów