Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Uszkodzony wentylator (mieszacz) powietrza

ziBiKon 22 Jul 2006 13:03 1962 9
  • #1
    ziBiKon
    Level 10  
    taki upał a mi padł wentylator stojący.
    wyczyściłem i nasmarowałem silniczek nie startuje jak mu pomogę recznie to chwilę chodzi i pada.
    Podpowiedzcie coś !!!!

    Moderated By skryn:

    Treść tematu zmieniłem. Nie należy używać w temacie formy: pomocy oraz ozdobników w postaci: !!!

  • #2
    _PREDATOR_

    VIP Meritorious for electroda.pl
    Witam Nowego Kolegę
    Należy bardzo starannie wymyć oś wirnika, panewki (nasmarować) i scentrować silnik.
  • #3
    Adam-T
    Level 40  
    Czy ten wentylator jest obrotowy na boki? Może ta przekładnia z tyłu silnika Ci hamuje silnik.

    Pozdr
    Adam
  • #4
    ziBiKon
    Level 10  
    wymyty nasmarowany, przekladnia odłączona.
    a może ma coś wspólnego kondensator ( 1uF +-5% 400 VAC.50/60 Hz)
  • #5
    _PREDATOR_

    VIP Meritorious for electroda.pl
    ziBiKon wrote:
    wymyty nasmarowany, przekladnia odłączona.
    a może ma coś wspólnego kondensator ( 1uF +-5% 400 VAC.50/60 Hz)

    Sądziłem, że to w pierwszej kolejności sprawdziłeś, podmieniając go :P
  • #6
    ziBiKon
    Level 10  
    podmieniłem i kicha
  • #7
    _PREDATOR_

    VIP Meritorious for electroda.pl
    Na wsztstkich biegach tak Ci się zachowuje?
    A jak kręcisz wentylatorem to nie ma oporów mechanicznych?
    Kurna, nie ma siły, zawsze u mnie w takich przypadkach wystarczyły czynności opisane powyżej oczywiście z centrowaniem :cry: .
  • #8
    Belveder
    Level 11  
    Po pierwsze: sprawdź, czy silnik chodzi bez obciążenia, jeśli nie, to uszkodzona jest jedna cewka, czyli silnik do wyrzucenia,
    po drugie: jeśli kręci dość silnie, to zamontuj symertrycznie w obudowie, uruchom bez obciążenia śmigłem i upewnij się, że silnik się kręci jeśli nie, może być uszkodzona obudowa, możliwe, że śruby mocujące silnik źle centrują go i ośka gdzieś trze.

    Ale najpewniej siadła jedna z cewek silnika.

    Pozdrawiam
  • #9
    wergilek
    Level 14  
    Podłącz omomierz i sprawdz prrzejscia na cewkach silnika przy odłączonym komdensatorze. Bardzo możliwe ze jest przerwa w uzwojeniach .POZDRAWIAM.
  • #10
    mucioo
    Level 18  
    Podepnę się pod ten temat (dość leciwy już ;-)) z identycznym problemem. Pracował bezusterkowo dłuższy czas - w którymś momencie zauważyłem, że się zatrzymał a włącznik jest w pozycji "Włączony". Pierwsze podejrzenie to oczywiście zatarty - trzeba przesmarować, jednak wirnik w miarę lekko się obracał.
    Na chwilę obecną -wentylator nasmarowany, oś lekko się obraca. Uzwojenia pomierzone przy odpiętym kondensatorze, wynoszą odpowiednio dla 3 uzwojeń (3 regulacje obrotów) 0.675 MΩ. Kondensatora (1,2 uF 400V) nie mam jak sprawdzić jednak ładuje się przy sprawdzaniu omomierzem analogowym (chwilowe wychylenie wskazówki). Sprawdziłem też prąd przepływający przez silnik, wynosi odpowiednio dla biegów:
    1 - 88,8 mA
    2 - 90,2 mA
    3 - 92.9 mA
    Wentylator nie chce wystartować. Czy to już na śmietnik czy też może coś pominąłem?