Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skyplus 110F - PROBLEM Z ODBIOREM

22 Lip 2006 18:07 1121 3
  • Poziom 11  
    Witam! Mam problem, moj zestaw wogule nie odbiera, kupilem juz nowe globo, zeb spr. czy to globo dziala... Bez anteny jakosc sygnalu jest 11%, a intensywnosc skacze 36-38% (mieszkam na 4 piętrze).
    Z anteną też tak samo sprawdzalem kabel itp. Niewiem czym to moze byc spowodowane!:cry:
    Wiem, że ten tmat jest poruszany wielokrotni, ale za nic nieda sie ustawic tej satelity:!:

    Prosze pomożcie!:!:
  • Pomocny post
    Poziom 26  
    Wszystko wskazuje na usterkę w instalacji albo uszkodzeniu uległ konwerter.W grę wchodzi również żle ustawiona antena.
    Wiem że ta odpowiedż nie satysfakcjonuje ale zawsze jeżeli są problemy z odbiorem czegokolwiek i czymkolwiek a w grę wchodzi parę elementów to należy COŚ wykluczyć,czyli np.z tunerem odwiedzić sąsiada i sprawdzić go na jego antenie!!!!
    Powodzenia!
  • Pomocny post
    Poziom 18  
    myślę, że źle masz ustawioną antenę i za szybko przestawiasz antenę. Sygnał cyfrowy jest trudniej złapać niż analogowy bo praktycznie musisz trafić w punkt. Patrz na ustawienie u sąsiadów i delikatnie co stopień obracaj. Jak nie trafisz skoryguj ustawienie pionowe i ponownie obracaj co stopień i odczekaj parę sekund na reakcję tunera (tuner reaguje z małym opóźnieniem). Zakładam, że konwerter masz dobry i wybrełas kanał FTA który jest aktywny. Napewno znajdziesz tylko trochę wytrwałości.
  • Poziom 11  
    Juz wszystko dobrze! Wielkie dzieki za pomoc!